WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

3 participantes

A17DTS se viene abajo al iniciar la marcha

otronick
otronick
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 09/10/2021
Edad : 49

A17DTS se viene abajo al iniciar la marcha Empty A17DTS se viene abajo al iniciar la marcha

Mensaje por otronick Jue 20 Ene 2022 - 13:43

Buenas compis! os quería comentar un problema que tengo, no se si es común o no, he buscado algo por el foro pero no he visto nada similar.

Al iniciar la marcha, en 1ª, si el terreno está completamente llano o en pendiente hacia abajo, no necesito pisar el acelerador para iniciar la marcha, soltando el embrague sin mucha violencia el coche inicia la marcha bien. Peeeeero, si está un pelín inclinado en pendiente hacia arriba, y tengo que pisar un poco el acelerador para iniciar la marcha, al hacer el juego de pisar acelerador y soltar embrague, se viene abajo de vueltas y se cala, tienes que andar muy atento para pisarle más a fondo y que no se vengan abajo las RPM. En otras palabras, si piso muy poco el acelerador al soltar un poquito el embrague si viene abajo de vueltas llegando a pararse o pegar tirones.
Esto solo ocurre en 1ª y al iniciar la marcha, en ningún momento más, y solo si tengo que pisar el acelerador.
Resumiendo, solo para en 1ª y si hay que darle un poco de gas. Si juego sólo con el embrague no ocurre.

Otra cosa que he notado es que, con el coche parado y en punto muerto, si piso el embrague, al soltarlo las RPM suben un pelín (apenas 100-150) y al terminar de soltar el pedal de embrague por completo vuelve al ralentí. No se si este punto tiene que ver con el anterior.

De todos es sabido que los coches diesel apenas necesitan unas RPM más para echar a andar, pero algo debe andar mal para que ocurra esto.
He leído sobre el sensor MAP y la válvula SCV, creéis que puede ser algo relacionado con esto?
El ralentí es estable, no fluctúa, con lo cual la SCV diría que no, pero no se...

Gracias por el foro y la atención que le prestáis! Saludos!
Saxito@Tech
Saxito@Tech
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO


Cantidad de envíos : 4248
Reputación : 316
Fecha de inscripción : 22/08/2015
Edad : 41

A17DTS se viene abajo al iniciar la marcha Empty Re: A17DTS se viene abajo al iniciar la marcha

Mensaje por Saxito@Tech Vie 21 Ene 2022 - 9:52

otronick escribió:Buenas compis! os quería comentar un problema que tengo, no se si es común o no, he buscado algo por el foro pero no he visto nada similar.

Al iniciar la marcha, en 1ª, si el terreno está completamente llano o en pendiente hacia abajo, no necesito pisar el acelerador para iniciar la marcha, soltando el embrague sin mucha violencia el coche inicia la marcha bien. Peeeeero, si está un pelín inclinado en pendiente hacia arriba, y tengo que pisar un poco el acelerador para iniciar la marcha, al hacer el juego de pisar acelerador y soltar embrague, se viene abajo de vueltas y se cala, tienes que andar muy atento para pisarle más a fondo y que no se vengan abajo las RPM. En otras palabras, si piso muy poco el acelerador al soltar un poquito el embrague si viene abajo de vueltas llegando a pararse o pegar tirones.
Esto solo ocurre en 1ª y al iniciar la marcha, en ningún momento más, y solo si tengo que pisar el acelerador.
Resumiendo, solo para en 1ª y si hay que darle un poco de gas. Si juego sólo con el embrague no ocurre.

Otra cosa que he notado es que, con el coche parado y en punto muerto, si piso el embrague, al soltarlo las RPM suben un pelín (apenas 100-150) y al terminar de soltar el pedal de embrague por completo vuelve al ralentí. No se si este punto tiene que ver con el anterior.

De todos es sabido que los coches diesel apenas necesitan unas RPM más para echar a andar, pero algo debe andar mal para que ocurra esto.
He leído sobre el sensor MAP y la válvula SCV, creéis que puede ser algo relacionado con esto?
El ralentí es estable, no fluctúa, con lo cual la SCV diría que no, pero no se...

Gracias por el foro y la atención que le prestáis! Saludos!

No se que puede ser, pero verificaría valores del Caudalímetro, presión de diesel, MAP, EGR y presión barométrica con un elm o una diagnosis.
Y ver si son correctos con un modelo igual al tuyo
norbait
norbait
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 12
Reputación : 1
Fecha de inscripción : 08/06/2018
Edad : 31

A17DTS se viene abajo al iniciar la marcha Empty Re: A17DTS se viene abajo al iniciar la marcha

Mensaje por norbait Dom 6 Feb 2022 - 7:37

otronick escribió:Buenas compis! os quería comentar un problema que tengo, no se si es común o no, he buscado algo por el foro pero no he visto nada similar.

Al iniciar la marcha, en 1ª, si el terreno está completamente llano o en pendiente hacia abajo, no necesito pisar el acelerador para iniciar la marcha, soltando el embrague sin mucha violencia el coche inicia la marcha bien. Peeeeero, si está un pelín inclinado en pendiente hacia arriba, y tengo que pisar un poco el acelerador para iniciar la marcha, al hacer el juego de pisar acelerador y soltar embrague, se viene abajo de vueltas y se cala, tienes que andar muy atento para pisarle más a fondo y que no se vengan abajo las RPM. En otras palabras, si piso muy poco el acelerador al soltar un poquito el embrague si viene abajo de vueltas llegando a pararse o pegar tirones.
Esto solo ocurre en 1ª y al iniciar la marcha, en ningún momento más, y solo si tengo que pisar el acelerador.
Resumiendo, solo para en 1ª y si hay que darle un poco de gas. Si juego sólo con el embrague no ocurre.

Otra cosa que he notado es que, con el coche parado y en punto muerto, si piso el embrague, al soltarlo las RPM suben un pelín (apenas 100-150) y al terminar de soltar el pedal de embrague por completo vuelve al ralentí. No se si este punto tiene que ver con el anterior.

De todos es sabido que los coches diesel apenas necesitan unas RPM más para echar a andar, pero algo debe andar mal para que ocurra esto.
He leído sobre el sensor MAP y la válvula SCV, creéis que puede ser algo relacionado con esto?
El ralentí es estable, no fluctúa, con lo cual la SCV diría que no, pero no se...

Gracias por el foro y la atención que le prestáis! Saludos!

Sin ser ningún experto en nada, creo que tu coche está perfectamente. Lo que te está dando guerra es el asistente en pendiente, que actúa colo "ayuda" cuando inicias la marcha en subida. Es algo así como que el coche te retiene el freno en cierto recorrido del embrague, para que cuando hagas el paso de soltar el freno a acelerar, el coche no se te caiga. En el momento en el que pisas un poquito el acelerador se suelta el freno y el coche sale. Eso, en teoría, protege el embrague. Pero claro, si no aceleras, el coche no sale en subida y se te cala. Es decir, no puedes sacarlo en pendiente jugando solo con el embrague sin acelerar un poquito, como se podía hacer en los diésel antiguos.

Mírate este post, seguro que hay algún otro similar:

[Tienes que estar registrado y conectado para ver este vínculo]

Hay que acostumbrarse al sistema, no se puede desconectar. Cuando me compré el coche de 2ª mano no sabía que lo tenía y se me calaba un montón el coche, algo que nunca me había pasado. Una vez que le pillas el truco, se agradece la ayudita.

Por otra parte, lo de que suban las revoluciones unas 100 rpm al soltar el embrague al raletí, el mío también lo hace desde el primer día. Y no sé el por qué, pero sospecho que está relacionado con el sistema de ayuda mencionado. Mi coche tiene 170.000 km, hace todo autopista y está como un roble, así que te diría al 99% que estés tranquilo.

A ver si algún forero con más conocimientos lo puede confirmar...
otronick
otronick
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 09/10/2021
Edad : 49

A17DTS se viene abajo al iniciar la marcha Empty Re: A17DTS se viene abajo al iniciar la marcha

Mensaje por otronick Dom 6 Mar 2022 - 9:22

Buenas de nuevo. Gracias por las ideas, pero el problema no es de la ayuda al arranque, eso se nota perfectamente. El problema parece ser que proviene de la admisión. El manguito del intercooler tiene algún poro o raja, y al no quedar estanco no se producen las presiones de entrada de aire correctas, esto se nota sobre todo al salir desde parado y al intentar acelerar (con cierta alegría) en carretera. Igualmente voy a cambiar el sensor MAP, que interviene también en esta tarea, lo saqué y tiene bastante carboncilla, para lo que vale no merece la pena intentar limpiarlo.
Ya os comentaré el resultado cuando cambie ambos elementos.
Gracias

A caaa le gusta esta publicaciòn

Saxito@Tech
Saxito@Tech
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO


Cantidad de envíos : 4248
Reputación : 316
Fecha de inscripción : 22/08/2015
Edad : 41

A17DTS se viene abajo al iniciar la marcha Empty Re: A17DTS se viene abajo al iniciar la marcha

Mensaje por Saxito@Tech Mar 8 Mar 2022 - 20:46

otronick escribió:Buenas de nuevo. Gracias por las ideas, pero el problema no es de la ayuda al arranque, eso se nota perfectamente. El problema parece ser que proviene de la admisión. El manguito del intercooler tiene algún poro o raja, y al no quedar estanco no se producen las presiones de entrada de aire correctas, esto se nota sobre todo al salir desde parado y al intentar acelerar (con cierta alegría) en carretera. Igualmente voy a cambiar el sensor MAP, que interviene también en esta tarea, lo saqué y tiene bastante carboncilla, para lo que vale no merece la pena intentar limpiarlo.
Ya os comentaré el resultado cuando cambie ambos elementos.
Gracias

No te sale ningun aviso en el velocímetro?
Has echado alguna vez limpiainyectores?
El coche tiene el consumo normal de siempre?

Es dificil decirte que puede estar pasando cuando son averias no recurrentes en el modelo, necesitamos datos, datos.
Tienes alguna diagnosis o elm?
otronick
otronick
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 09/10/2021
Edad : 49

A17DTS se viene abajo al iniciar la marcha Empty Re: A17DTS se viene abajo al iniciar la marcha

Mensaje por otronick Miér 16 Mar 2022 - 14:35

Saxito@Tech escribió:
otronick escribió:Buenas de nuevo. Gracias por las ideas, pero el problema no es de la ayuda al arranque, eso se nota perfectamente. El problema parece ser que proviene de la admisión. El manguito del intercooler tiene algún poro o raja, y al no quedar estanco no se producen las presiones de entrada de aire correctas, esto se nota sobre todo al salir desde parado y al intentar acelerar (con cierta alegría) en carretera. Igualmente voy a cambiar el sensor MAP, que interviene también en esta tarea, lo saqué y tiene bastante carboncilla, para lo que vale no merece la pena intentar limpiarlo.
Ya os comentaré el resultado cuando cambie ambos elementos.
Gracias

No te sale ningun aviso en el velocímetro?
Has echado alguna vez limpiainyectores?
El coche tiene el consumo normal de siempre?

Es dificil decirte que puede estar pasando cuando son averias no recurrentes en el modelo, necesitamos datos, datos.
Tienes alguna diagnosis o elm?

Pues aviso no sale ninguno, salvo un par de veces que he intentado un buen acelerón en 5ª o 6ª, que entonces sí que ha salido el fallo P0299-00 (subalimentación del motor). Le eché limpiainyectores hace algún tiempo, pero no solventó nada.
El coche tiene el consumo normal de siempre, 4,4 l/100.
Se le pasó la diagnosis profesional y lo que salió P0299-00 (subalimentación del motor), fue debido a lo comentado, acelerón fuerte en 5ª o 6ª. Peeeero, parece ser que ese problema, subalimentacion del motor, proviene del mismo sitio, manguito del intercooler a admisión defectuoso, algún poro o raja.
Es por esto que quiero proceder a cambiar el manguito y ver si se soluciona el tema de las arrancadas.

    Fecha y hora actual: Miér 17 Ago 2022 - 2:33