WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

AVERIA QUE ME ESTA VOLVIENDO LOCO

DAVIDRODMAN620
DAVIDRODMAN620
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 12
Reputación : 0
Fecha de inscripción : 06/07/2011
Edad : 44

AVERIA QUE ME ESTA VOLVIENDO LOCO Empty AVERIA QUE ME ESTA VOLVIENDO LOCO

Mensaje por DAVIDRODMAN620 Jue 14 Jul 2011 - 11:02

Buenos días a toda la gente del foro.

Bueno, mi problema es el siguiente, tengo un astra g 2.0 dti 16v, que cuando pilla temperatura el motor, vamos, a la que tiene que ir, cuando le acelero o le pido chicha al coche, se me activa la luz avería del coche con la herramienta.

Me conectaron el ordenador y me dijeron que tenia que limpiar la tapa de admisión y las mariposas, lo códigos son los siguientes; P-400 válvula egr y P-1220 00A recirculacion de gases o algo parecido.

Limpio la tapa de admisión bien y el sensor que tiene en la misma tapa, que hace forma de embudo, lo deje niquelado y las mariposas también bien limpitas, cambie las dos juntas que se las puse nuevas y lo monte todo otra vez.

También verifique los tubitos que hay de plásticos y mire que hicieran bien el vacío, tanto los tubitos como las gomas de unión, hasta aqui todo correcto.

Me doy una vuelta y pum, otra vez la lucecita, ¿que puedo hacer para ver si funcionan bien los solenoides? ¿hay alguna manera? ya que así me evito de tener que comprar las piezas e ir probando.

También tengo a mi suegro que tiene un vectra 2.0 di 16v, ¿me sirve de conejillos de india? ¿puedo intercambiar los solenoides y probarlos en mi astra?

Un saludo.
DAXIEL
DAXIEL
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 9251
Reputación : 459
Fecha de inscripción : 18/06/2009
Edad : 35

AVERIA QUE ME ESTA VOLVIENDO LOCO Empty Re: AVERIA QUE ME ESTA VOLVIENDO LOCO

Mensaje por DAXIEL Jue 14 Jul 2011 - 11:19

Yo que tu revisaba primero que la egr funciona bien solo tienes que desmontarla y ver que la parte inferior si la presionas con la mano se recoge y abre. si se queda atascada es que no tira bien.

[Tienes que estar registrado y conectado para ver esa imagen]
DAVIDRODMAN620
DAVIDRODMAN620
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 12
Reputación : 0
Fecha de inscripción : 06/07/2011
Edad : 44

AVERIA QUE ME ESTA VOLVIENDO LOCO Empty Re: AVERIA QUE ME ESTA VOLVIENDO LOCO

Mensaje por DAVIDRODMAN620 Jue 14 Jul 2011 - 11:44

Buenos días a toda la gente del foro.

La válvula egr, esta bien, ya que la desmonte, la limpie y probé el vacío, el pulmón no esta roto y hace bien su función.

Un saludo.
DAXIEL
DAXIEL
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 9251
Reputación : 459
Fecha de inscripción : 18/06/2009
Edad : 35

AVERIA QUE ME ESTA VOLVIENDO LOCO Empty Re: AVERIA QUE ME ESTA VOLVIENDO LOCO

Mensaje por DAXIEL Jue 14 Jul 2011 - 11:53

Ok pues entonces a ver si algún compi te puede indicar mejor que yo. [Tienes que estar registrado y conectado para ver esa imagen]
germanowar
germanowar
MODERADOR VETERANO
MODERADOR VETERANO

Cantidad de envíos : 2251
Reputación : 105
Fecha de inscripción : 30/06/2009
Edad : 37

AVERIA QUE ME ESTA VOLVIENDO LOCO Empty Re: AVERIA QUE ME ESTA VOLVIENDO LOCO

Mensaje por germanowar Jue 14 Jul 2011 - 12:30

Pero por qué para el mismo problema abres 2 post???

[Tienes que estar registrado y conectado para ver este vínculo]

    Fecha y hora actual: Vie 14 Mayo 2021 - 3:05