WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Algún entendido en LEds

    Comparte

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Algún entendido en LEds

    Mensaje por lalovillarejo el Lun 19 Ago 2013 - 22:50

    Tengo una curiosidad, desmontando mi tid de mi astra para cambiarle un led azul que se me había medio fundido y va parpadeando, se me ha ocurrido, desmontarle los que llevaba y ponerle leds verdes, el caso es que los leds azules que llevaba antes llevaban cada uno su resistencia de 12v, y los verdes los he enseriado de 4 en 4 para la caida hasta los 12v, en fin, termino, voy a montarlo, y la tid no muestra nada, sólo se encienden los leds y se quedan todo el rato encendidos, da igual que cierre el coche, que ponga el contacto que lo quite, que encienda la luces y le de o quite potencia a las del cuadro, siempre encendido, lo desconecto y conecto y sigue igual, se me ocurre quitarle el positivo de los 12v para los leds (que son de la bombilla que lleva la pantalla), le paso la linterna por la pantalla y se ven los números bien, reviso los leds, que no me he equivocado en nada de nada, los quito y le pongo a cada uno su resistencia para adaptarlos a 12v, los monto, los suelto al plafón, conecto la tid y rulando perfecta, letras y luz de leds verde, y digo yo, qué puede influir para que al conectar los leds en serie me falle y en paralelo no?

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Algún entendido en LEds

    Mensaje por lalovillarejo el Mar 20 Ago 2013 - 23:19


    Pa un tornillo que se me ha caido, jajaja.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Algún entendido en LEds

    Mensaje por lalovillarejo el Mar 20 Ago 2013 - 23:22


    Este es el resultado, con los leds en paralelo (cada uno con su resistencia) va perfect, pero con los leds enseriados, se queda como pillada la pantalla, se quedan los leds siempre encendidos y no se muestra nada en el cristal liquido.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Algún entendido en LEds

    Mensaje por DAXIEL el Miér 21 Ago 2013 - 0:41

    tiene toda la pinta que consume de algun chip de la placa mas de la cuenta y por eso se queda pillado, aunque no lo sé con seguridad.

    yo le tengo puesto dos leds smd uno por bombilla en blanco y alumbra del carajo sin problemas.

    Es más a marcador tambien he quitado los 45 leds por 3 smd de buena potencia y van bien, no es nada llamativo pero se vé la luz uniforme por todo el cuadro.

    A las malas haz lo siguiente, un regulador de tensión (yo tengo que compre 50 en su día) y me quedan muchos.

    se lo pillas el positivo de la luz del mechero y a correr. Razz 

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Algún entendido en LEds

    Mensaje por lalovillarejo el Miér 21 Ago 2013 - 14:46

    Pero yo tenía puesto 8 leds en paralelo (con su resistencia) azules, y rulaba bien, se supone que en serie de 4, consume menos que en paralelo con resistencia, le pongo dos series de 4, y no funcionaba, le dejo una serie de 4, tampoco, le planto los 4 leds con resistencia y niquelao, y el consumo se levanta con la resistencia, ya que la energía residual la transforma la resistencia en calor, así que no se, y si me hubiera equivocao de polaridad, no lucirían, así que no sé, se queda en paralelo y listo.

      Fecha y hora actual: Jue 8 Dic 2016 - 5:00