WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    ¿Microrregeneraciones cada vez que arranco el coche?

    Comparte

    denimdrc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 29
    Reputación : -1
    Fecha de inscripción : 23/04/2013
    Edad : 31

    ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por denimdrc el Sáb 10 Mayo 2014 - 22:44

    Hola a todos, os comento mi problemilla.

    Suponiendo que todos sabemos lo de la regeneración del FAP, cómo detectarla, etc... Siempre que me ha hecho las regeneraciones me ponía en lo del consumo instantáneo 1.2 - 1.3 aproximadamente (ya que lo normal es 0.4). Otro aspecto que cambia es la aparición de desempañamiento trasero sin que esté activado, sobrecalientamiento de los retrovisores exteriores y un ruido más "ronco" del motor en relentí. Las regeneraciones las hacia cada cierto tiempo... 500... 700.. km más o menos.
    Pero.......... llevo unas dos semanas que me estoy dando cuenta que casi cada vez que arranco el coche me aparece el desempañamiento trasero (sin estar activado ni accionarlo de forma manual, de hecho no aparece la lucecita como que está activado), el consumo instantáneo no es 0.4 (normal) ni 1.2 (en estado regenerando como siempre), sino 0.5, los retrovisores se calientan, el ruido no lo noto tan ronco como antes y sí escucho como algún "clac" en la zona del motor cuando esto csucede. Otra cosa es que Cuando desaparece al cabe de un rato el desempañamiento trasero, el consumo instantáneo vuelve a su estado normal, 0.4.
    Por último, he detectado que si acelero superando las 2500 rpm se quita el desempañamiento trasero, pero al bajar de rpm vuelve a aparecer.

    Mi pregunta es... ¿Es eso también una regeneracion del FAP? ¿Es normal?

    P.d.: Ayer hice la primera revisión del coche (aunque antes y después de la misma es cuando esto ocurre)

    Si me podeis contestar, os estaría agradecido, estoy bastante preocupado por esto.

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2517
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por JaviGRG el Dom 11 Mayo 2014 - 0:10

    Pues sí que es raro. No he escuchado nada por el estilo, así que a ver si algún compañero puede aportar algo.
    Seguiremos es tema con interés. Un saludo.

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por nemesys66 el Dom 11 Mayo 2014 - 1:11

    ultimamente circulas mucho por ciudad ,en cortos recorridos??? sino puede ser un fallo del sensor del fap
    el mio es un 110cv de 2013 como el tuyo y llevo meses sin notar una regeneración ,tambien te digo que hago un 80% de autovia 
    no lo dudes ves al conce y que te lo miren eso no es normal

    denimdrc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 29
    Reputación : -1
    Fecha de inscripción : 23/04/2013
    Edad : 31

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por denimdrc el Dom 11 Mayo 2014 - 11:16

    JaviGargallo escribió:Pues sí que es raro. No he escuchado nada por el estilo, así que a ver si algún compañero puede aportar algo.
    Seguiremos es tema con interés. Un saludo.
    Que va! Hago el mismo recorrido siempre. Concretamente a la semana hago 250 km carretera convencional, y entre 240 - 360 km autovia. Además, unos 10 -20 km ciudad. Ese es mi recorrido normal durante la semana. Y no ha habido cambios en los recorridos.

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Zoroastra el Dom 11 Mayo 2014 - 13:23

    Desde luego, los síntomas no tienen nada que ver con el funcionamiento normal y el proceso de regeneración del FAP. ¿No lo comentaste en la revisión? ¿Qué te dijeron?

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por opela el Dom 11 Mayo 2014 - 19:30

    A mi me pasa lo mismo, todos los dias 60 km por autopista y me lo activa a veces al arrancar, pero sin consumo alto ni mal olor ni sonido ronco ni nada.
    Pregunte en el taller y no les sonaba, que lo tendrian que preguntar alemania, que podia ser que el coche generase carga de consumo para cualquier tema.
    Yo he quitado esa pantalla, ojos que no ven corazon que no siente, aun asi en la revision a los 45000 que me toca antes de acabar la garantia les dire que me revisen estas tonterias.
    Que quereis que os diga, noto el coche que tira tan bien y va tan fino, que me da panico que por una bobada de esta me lo reprogramen y me lo jodan... Casi que prefiero convivir con estas bobadas

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por opela el Dom 11 Mayo 2014 - 20:03

    Creo que nos va a tocar convivir con estas cosillas como les toco a los propietarios de coches vag la lucecita de fallo motor, solo que a nosotros cada dia una nueva, para no aburrirnos jajajaja

    zaldu
    ASTRERO
    ASTRERO

    Cantidad de envíos : 492
    Reputación : 27
    Fecha de inscripción : 29/07/2012
    Edad : 28

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por zaldu el Dom 11 Mayo 2014 - 23:28

    Nada más arrancar en casi imposible que sea el FAP. Yo, como llevo el led instalado, me fijo cuando hace cada regeneración. Para empezar a hacerlas, el motor tiene que tener una temperatura mínima de 60 ºC (sí, 60 y no 90). Si interrumpes el proceso apagando el motor, lo volverá a intentar limpiar pasados unos pocos kilómetros (depende en qué momento de la limpieza se apagó el motor).

    Mira por algun menú que el los Insignias si que tienen para activar la luneta automáticamente al arrancar según la temperatura o humedad o algo parecido.

    Liebre
    ASTRERO
    ASTRERO

    Cantidad de envíos : 596
    Reputación : 55
    Fecha de inscripción : 03/08/2011
    Edad : 27

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Liebre el Lun 12 Mayo 2014 - 11:41

    Alomejor puede ser que conecte la luneta y los espejos para darle caña al alternador y que carge la bateria porque nota que esta baja. Es como cuando se acelera solo 1 poquito es por temas de la bateria, que le dan picos bajos y necesita cargar.

    Preguntalo en el conce haber que te dicen, lo que veo que con la tonteria tanto encender la luneta y los espejos se van a cascar en 3 o 4 años...

    Un saludo~

    jrsvq
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 0
    Fecha de inscripción : 13/05/2013
    Edad : 48

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por jrsvq el Lun 12 Mayo 2014 - 14:02

    opela escribió:Yo he quitado esa pantalla, ojos que no ven corazon que no siente, aun asi en la revision a los 45000 que me toca antes de acabar la garantia les dire que me revisen estas tonterias.

    ¿Cual es esa pantalla?. Yo sé que está haciendo regeneración por el sonido del motor y porque sube el consumo. Pero nada más.

    En la configuración del vehículo hay una opción para desempañar o no la luneta en el arranque.

    Un saludo.

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por opela el Lun 12 Mayo 2014 - 15:06

    En la pantalla del ordenador de a bordo en la pestaña eco, la pantalla de principales consumos. Ahi te marca luneta termica encendida cuando regenera el fap

    jrsvq
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 0
    Fecha de inscripción : 13/05/2013
    Edad : 48

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por jrsvq el Lun 12 Mayo 2014 - 16:21

    opela escribió:En la pantalla del ordenador de a bordo en la pestaña eco, la pantalla de principales consumos. Ahi te marca luneta termica encendida cuando regenera el fap
    Sólo tengo dos pestañas: una en la que aparece el velocimetro y los cuentakilómetros parciales + el asistente del navegador y la otra donde se ve el estado del aceite y la métrica. Nada más.

    Mi Astra es el 1.7 CDTI Excellence por si eso es indicativo.

    Saludos.

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por opela el Lun 12 Mayo 2014 - 17:36

    Pues siendo el excellence deberia llevarla creo, pero eso que nos lo confirme algun compañero mas veterano que yo, que yo soy MY13 jajajaja Wink

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Zoroastra el Lun 12 Mayo 2014 - 17:49

    Deberías llevar esta pantalla para verlo, en el apartado de consumos.

    [Tienes que estar registrado y conectado para ver esa imagen]

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Zoroastra el Mar 13 Mayo 2014 - 18:36

    Hasta hoy no he podido comprobar la afirmación de denimdrc sobre la activación del desempañamiento trasero en la pantalla eco cuando inicia la regeneración. Ha sido llegando al parking (qué casualidad, como siempre) cuando se ha revolucionado un poco y ha subido el consumo, dejando de hacer el s/s en las paradas. Me he ido a la pantalla y, en efecto, junto al indicador de consumo aparecía el ventilador, el aire acondicionado y el desempañamiento trasero (sin que previamente lo hubiese activado de forma manual). El olor característico me ha confirmado la regeneración. Al terminar, desapareció d ella pantalla el desempañamiento y volvió la función del s/s. Francamente, y toco madera, no entiendo cuando se critica tanto este proceso pues hasta ahora ha ocurrido todo tal cmi se cuenta en el foro y ¡sin problemas!

    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 964
    Reputación : 53
    Fecha de inscripción : 20/10/2011
    Edad : 46

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por serafo el Miér 14 Mayo 2014 - 18:54

    Hola

    Es imposible que con el motor frio el coche te haga una microgeneracion, como te han dicho el motor necesita minimo 60 grados para hacerla. Yo mas me inclino que es porque tienes activada en el ordenador la opcion de conectarse la luneta termica. Mirala en el menu de ajustes del vehiculo, si no puede ser que el sensor que avisa de conectar la luneta termica estuviese averiado. Lo de consumo al ralenti de 0,5 es normal ya que al estar activada la luneta el alternador trabaja más de ahí la subida.

    Un saludo

    gsus08
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 154
    Reputación : 3
    Fecha de inscripción : 06/05/2013
    Edad : 31

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por gsus08 el Miér 14 Mayo 2014 - 22:15

    A mi me pasa igual que al compañero....llevo un mes o asi observando que casi siempre que arranco el coche se conecta automaticamente el desempañador trasero, pero a diferencia de una microregeneracion normal, en esta caso si funciona el start/stop.

    No se a que se debe esto, pero en cuento pueda me pasare por la OPEL aunque ya se la respuesta que me van a dar... (esto es algo habitual del vehiculo...)

    a ver si podemos averiguar a que se debe entre todos.
    Un saludo.

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Zoroastra el Miér 14 Mayo 2014 - 23:16

    Ojo, puntualizo, a mí solo se me enciende cuando hace la regeneración, no cuando arranco el motor. Y cuando hace la regeneración se observan el resto de los síntomas: no funciona el s/s, revoluciones y consumo. Cuando acaba la regeneración se apaga la luneta en la pantalla de consumo. Lo que le ocurre a denimdrc no es normal y debería mirarlo.

    denimdrc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 29
    Reputación : -1
    Fecha de inscripción : 23/04/2013
    Edad : 31

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por denimdrc el Sáb 5 Jul 2014 - 19:48

    Hola... A alguien le pasa esto?? Alguien ha preguntado en taller?

    Yo se lo comente al del taller y me dijo que era normal, que sería que hacía el coche eso porque no ha terminado de hacer la regeneración antes y ahora lo intenta terminar. No me gustó la respuesta, porque estoy pendiente de las regeneraciones y las hago siempre. La cosa es que me he dado cuenta que el desempañamiento ttrrasero se enciende cuando arranco el choche (y está en frío) y cuando llega a calentarse a unos 70-75º es cuando se quita.

    Puede ser que lo del desempañamiento trasero lo utiliza el coche para calentarse el motor más rapidamente??

    Saludos!!

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por nemesys66 el Dom 6 Jul 2014 - 10:52

    hola la explicación que te dieron en el taller en principio es correcta ,lo que ocurre es que si al tercer intento +- de regeneración sino lo consigue hay un problema importante

       lo del desempañamiento yo para no confundirme como te pasa a ti en el menú de configuración del vehiculo lo puedes desactivar yo lo tengo así ,esto no quiere decir que no lo puedas activar a tu antojo 
    cuando lo necesites ,o cuando regenere 

    no sé si lo habras hecho pero yo que tú cogia el coche y en autovia con poco tráfico ,y con el motor caliente circular unos 20km a unas 2800 rpm mejor con el programador y intentar que las rpm no bajen
    para que la centralita ordene la regeneración

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5045
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por Gárate el Dom 6 Jul 2014 - 11:08

    Yo como no tengo consumo, para saber si está haciendo regeneración o no ademas de notar un cambio en el ruido del motor y de ver como suben un poco las revoluciones, toco los espejos retrovisores, si están caliente la está haciendo...

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 872
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por obinter el Dom 6 Jul 2014 - 11:42

    denimdrc escribió:Hola... A alguien le pasa esto?? Alguien ha preguntado en taller?

    Yo se lo comente al del taller y me dijo que era normal, que sería que hacía el coche eso porque no ha terminado de hacer la regeneración antes y ahora lo intenta terminar. No me gustó la respuesta, porque estoy pendiente de las regeneraciones y las hago siempre. La cosa es que me he dado cuenta que el desempañamiento ttrrasero se enciende cuando arranco el choche (y está en frío) y cuando llega a calentarse a unos 70-75º es cuando se quita.

    Puede ser que lo del desempañamiento trasero lo utiliza el coche para calentarse el motor más rapidamente??

    Saludos!!

    Puede ser que en configuracion tengas activado lo de antihumedad (creo). Tambien puede ser que se active el aire acondicionado ( y con ello suben las revoluciones) si tambien esta activada esa opcion. Es decir, llegas con el aire puesto y apagas el motor. Cuando arrancas automaticamente se actica el aire. Revisalo a ver

    denimdrc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 29
    Reputación : -1
    Fecha de inscripción : 23/04/2013
    Edad : 31

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por denimdrc el Lun 7 Jul 2014 - 18:59

    No me expliqué bien, seguramente.
    Las dudas no son acerca de las regenneraciones, ya que siempre que me doy cuenta las hago.
    Es que "siempre" que arranco el coche en frío se enciende el desempañaamiento trasero y, cuando llega a la temperatura de 70-75º se quita. El desempañamiento automático está desactivado. durante el primer año del coche no lo hacía (al menos no me di cuenta).

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por opela el Lun 7 Jul 2014 - 21:52

    Denimdrc a mi me pasa exactamente lo mismo, tampoco le daria mayor importancia ya que con no poner esa pantalla...
    Como ya dije lo preguntare en la siguiente revision que aun estoy en garantia

    juntalatrocola
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 182
    Reputación : 9
    Fecha de inscripción : 27/03/2013
    Edad : 42

    Re: ¿Microrregeneraciones cada vez que arranco el coche?

    Mensaje por juntalatrocola el Jue 10 Jul 2014 - 18:43

    Yo, con un año y 16000 km, me pasa exactamente lo mismo. Llevo observandolo unas semanas. Arrancas, se enciende, al acelerar y pasar de 2000 vueltas, se apaga, dejas de acelerar y se enciende. A los cinco minutos o meterte en carretera deja de hacerlo hasta la siguiente vez que arranca en frio. Mi problema es que hago muchos trayectos cortos y en ciudad, hago poca autovia. Pero cuando noto que esta haciendo de verdad la regeneracion procuro darle caña hasta que acaba.

      Fecha y hora actual: Dom 4 Dic 2016 - 11:15