WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Actualizacion???

    Comparte

    mista888
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 49
    Reputación : 0
    Fecha de inscripción : 16/11/2013
    Edad : 37

    Actualizacion???

    Mensaje por mista888 el Mar 1 Jul 2014 - 1:41

    Hola,

    Os comento, el otro dia yendo por la autopista de repente en la pantalla central me puso "contacte con el servicio tecnico urgentemente, fallo en el automovil" algo asi.
    Lo primero que hice fue salirme en la proxima salida que encontre y preguntar a un amigo mecanico de opel que podia ser, ya que en el manual no pone nada de eso, me dice que no me preocupe y que llegue a casa y lo lleve al dia siguiente. El caso es que lo unico que note es que perdia potencia.
    Al dia siguiente lo llevo, les comento lo sucedido y me dicen que la perdida de potencia es por que la centralita se pone en modo "autoproteccion" para que en algun fallo no dañe piezas del coche .
    Me llaman mas tarde y me dicen que el problema ha sido que el software no estaba actualizado y que en cuanto lo han actualizado el coche va perfectamente. 
    La verdad que me quedado flipado cuando me ha dicho eso, !!! que de fallo el coche por una actualizacion  ups! .
    Mañana ire a recogerlo y me enterare bien de todo , y ya de paso preguntare lo de la pestaña ECO ya que no la tenia, a ver si de alguna forma la pueden poner.

    Gracias y perdon por la chapa pero queria contarlo por si le habia pasado alguno mas y si no es asi , al que le pase que este tranquilo.

    Saludos

    Invitado
    Invitado

    Re: Actualizacion???

    Mensaje por Invitado el Mar 1 Jul 2014 - 1:51

    Hola...busca mi post para que veas la que me liaron con una re programación. 
    Lo del botón eco? A que te refieres con ponerlo.
    Saludos!

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: Actualizacion???

    Mensaje por Zoroastra el Mar 1 Jul 2014 - 9:09

    Bueno, puede resultar alarmante el hecho de que el coche se porte así, pero el modo autoprotección es una garantía de que ha detectado un problema y exige atención. Si fuese grave, habría parado el motor y aconsejado inmediatamente el taller. Prefiero el susto a la avería.

    Alpino
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 616
    Reputación : 64
    Fecha de inscripción : 01/08/2013
    Edad : 25

    Re: Actualizacion???

    Mensaje por Alpino el Mar 1 Jul 2014 - 11:31

    Dudo que la centralita se haya puesto en modo protección por no estar actualizado el software, dado que el coche debería estar conectado inalámbricacamente a un servidor o por el estilo que le dijese que necesita actualizarse. Lo que creo es que sí tenías un fallo y con la actualización de software se ha solucionado, que no es lo mismo que el coche diese fallo por no estar actualizado.

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: Actualizacion???

    Mensaje por Zoroastra el Mar 1 Jul 2014 - 12:57

    Alpino escribió:Dudo que la centralita se haya puesto en modo protección por no estar actualizado el software, dado que el coche debería estar conectado inalámbricacamente a un servidor o por el estilo que le dijese que necesita actualizarse. Lo que creo es que sí tenías un fallo y con la actualización de software se ha solucionado, que no es lo mismo que el coche diese fallo por no estar actualizado.
    Buena apreciación (+1)

    mista888
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 49
    Reputación : 0
    Fecha de inscripción : 16/11/2013
    Edad : 37

    Re: Actualizacion???

    Mensaje por mista888 el Miér 2 Jul 2014 - 1:11

    La verdad que tiene logica lo que has dicho Alpino, pero despues de estar en el conce me han confirmado lo que me dijeron por tfono, que lo unico que han hecho ha sido actualizar el software y el coche perfecto... La verdad que yo tambien prefiero que se quede en autoproteccion que se averie algo pero el susto te lo llevas... 

    Por cierto lo de la pestaña cantabria sport, me referia a que los primeros biturbo que se hicieron es decir, si no estoy mal informado, los 14.0 para abajo no tienen la pestaña ECO en la pantalla central. Se lo he comentado en el conce y me dicen que eso tendrian que programarlo y que ellos no lo hacen, tendrian que enviarlo , no se si es para quitarselo de encima o es verdad pero tampoco me quita el sueño el no tenerla asi que, se queda como esta.

    Saludos

    Invitado
    Invitado

    Re: Actualizacion???

    Mensaje por Invitado el Miér 2 Jul 2014 - 5:14

    La pestaña eco o botón va asociado al start stop y no se puede anular de ninguna manera.
    Que no te cuenten milongas, que lo tengo más que mirado, lo que hay que hacer es apagar lo al arrancarlo.
    Saludos!

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: Actualizacion???

    Mensaje por koskar el Miér 2 Jul 2014 - 13:38

    mista888 escribió:La verdad que tiene logica lo que has dicho Alpino, pero despues de estar en el conce me han confirmado lo que me dijeron por tfono, que lo unico que han hecho ha sido actualizar el software y el coche perfecto... La verdad que yo tambien prefiero que se quede en autoproteccion que se averie algo pero el susto te lo llevas... 

    Por cierto lo de la pestaña cantabria sport, me referia a que los primeros biturbo que se hicieron es decir, si no estoy mal informado, los 14.0 para abajo no tienen la pestaña ECO en la pantalla central. Se lo he comentado en el conce y me dicen que eso tendrian que programarlo y que ellos no lo hacen, tendrian que enviarlo , no se si es para quitarselo de encima o es verdad pero tampoco me quita el sueño el no tenerla asi que, se queda como esta.

    Saludos
    Siento decirte esto, pero si realmente solo han echo una actualización del software, te volverá a repetir la avería, otra cosa es que hayan apretado algún conector flojo o cualquier chorrada y realmente si lo hayan solucionado de ese modo, sino volverá a repetir el fallo. En el concesionario solo saben conectar el ordenador y si no aparece ningún fallo dicen que todo está bien y se limitan a actualizar el software en caso que que hubiera alguna supuesta mejora. Mira yo por mi experiencia fuí porque cada vez que lavaba en coche se me quedaba activado un detector delantero de aparcamiento, hasta que ya llegó un momento que en cuanto llovía lo mas mínimo se me activaba y era una locura el pitito, bueno, pues lo deje y después de un día me mandaron un mensaje de que podía ir a recoger mi vehículo que ya estaba reparado, cual es mi sorpresa cuando lo recojo y me dicen que lo que tenia y lo único que le hicieron fue actualizar el software, les dije que ese no era el problema y ellos me obligaron a llevarme el vehículo como reparado, entonces fui al lavadero de mi parking se eche un manguerazo y subí en 10 minutos con el pitido de las narices y les eche la branca diciendo que si así reparaban los coches. Entonces es cuando se pusieron a arreglar el problema deprisa y corriendo y les dije que se lo quedaran y que lo repararan en condiciones.
    Al día siguiente me llamaron y me contaron un rollo de que si la matrícula estaba un poco doblada y que la detectaba, "mentira y requetementira" pero bueno me hice el tonto, se probo y ya iba bien y hasta ahora que han pasado 8 meses y muchas lluvias no ha vuelto a fallar. Pero realmente ¿que hicieron? no lo se, a lo mejor tenía un cable pelado y le han puesto cinta aislante o algo, no lo se y no quiero indagar mucho por si me cabreo. De momento a disfrutar del cochecito.
    Saludos y suerte.

    mista888
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 49
    Reputación : 0
    Fecha de inscripción : 16/11/2013
    Edad : 37

    Re: Actualizacion???

    Mensaje por mista888 el Jue 3 Jul 2014 - 0:52

    koskar, espero que no me vuelva a pasar, de momento todo ok. Pero bueno si me pasa otra vez no me llevare el susto de la primera vez...

      Fecha y hora actual: Sáb 10 Dic 2016 - 0:12