WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Luz llave inglesa encendida y no acelera.

    Comparte

    juliomalaga
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 16/01/2015
    Edad : 38

    Luz llave inglesa encendida y no acelera.

    Mensaje por juliomalaga el Vie 16 Ene 2015 - 11:45

    Hola amigos

    Resulta que el otro dia en autovia estuve en caravana un buen rato, en principio no note nada rara, pero al rato se encendio la luz de la llave inglesa y el coche no aceleraba ni nada. Quite la llave del contacto volvi a arrancar y funcionaba perfecto, hasta que lo volvio a hacer al ratillo, asi 3 veces, hasta que sali de la caravana y no lo volvio a hacer.

    La cosa es que por la tarde le mire el nivel de agua y estaba muy bajo, cosa que ya me paso este verano.

    En principio el coche va bien, pero que opinais ustedes.

    Anoche despues de un rato en ralenti tambien salio la llave inglesa, solo pasa en ralenti, parece ser

    SOCIO
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1142
    Reputación : 59
    Fecha de inscripción : 09/03/2010
    Edad : 49

    Re: Luz llave inglesa encendida y no acelera.

    Mensaje por SOCIO el Dom 18 Ene 2015 - 12:59

    metele el op-com y te dira el fallo que tienes.

      Fecha y hora actual: Dom 4 Dic 2016 - 23:26