WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+7
monreall
malcombcn
coyote
rgm_cr82
Taby
menadj
ivan rodriguez
11 participantes

    astra sedan problemas con el navi 600 ivan

    ivan rodriguez
    ivan rodriguez
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 259
    Reputación : 17
    Fecha de inscripción : 13/03/2013
    Edad : 47

    astra sedan problemas con el navi 600 ivan Empty astra sedan problemas con el navi 600 ivan

    Mensaje por ivan rodriguez Miér 20 Mar 2013 - 22:21

    a qui mi problema mi coche, como ya dije en el foro un astra sedan con una semana entregado no hay huevos a que el navegador funcione inenterrunpidamente . doy los detalles haber si alquien del foro iba a decir le pasa, jaja pero en dos dias que he ido al conce me eh encontrado a dos coches con el mismo problemilla un insignia y un astra osea que pasa bastante, lo que explico: arrancas y al encender el navi 600 mensajito inserte tarjeta sd . el navi no funciona , la puedes sacar un millon de veces lo mismo ,inserte tarjeta sd. llego a casa y al dia siquiente, cojo el coche y funciona el navi,va bien miestras funciona al apagar el coche ,y volver al dia siquiente puede ir o no ir es lo que le de la gana al navi 600. resumiendo tengo un navegador que va cuando le sale del bolo, vaya tela. sigo, voy al conce y me dice el mecanico que algunos modelos no salen de fabrica con la ultima actualizacion de sofware, dos horas despues me devuelven el coche con la supuesta actualizacion, me piro y ....... que me dices otra vez jajaja vuelvo el mismo dia , y me dice el mecanico que no saben que pasa que esperan una nueva actualizacion de la fabrica , que hasta entonces me den por culo.
    este es mi caso espero respuestas con vuestras opiniones , haber que me aconsejais
    menadj
    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1103
    Reputación : 73
    Fecha de inscripción : 30/05/2012
    Edad : 41

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por menadj Miér 20 Mar 2013 - 23:16

    yo hasta el momento 0 problemas con el navi. incluso le puse los radares y perfecto
    ivan rodriguez
    ivan rodriguez
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 259
    Reputación : 17
    Fecha de inscripción : 13/03/2013
    Edad : 47

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por ivan rodriguez Jue 21 Mar 2013 - 11:50

    espero que solucionen el problema del navi 600, sera hasta que den con la tecla a si que a sequir dando la brasa en el conce jaja.
    ya me dices como meter el tema de los radares en el navi, que va de maravilla, alicante esta plagado de radares un saludo
    Taby
    Taby
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3965
    Reputación : 312
    Fecha de inscripción : 12/11/2010
    Edad : 50

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por Taby Jue 21 Mar 2013 - 12:01

    Hola.

    Yo tengo el cd 500, la version antigua del navi 600, y la verdad es que no tengo problemas de recepcion graves.... de vez en cuando ruidos de interferencia.. y bajadas de volumen como si pasase de stereo a mono....pero por autovia, debido al cambio de limites provinciales, pero no acusados... eso si Radio clasica y Radio Nacional de España... sin problemas... que "peazos" antenas tienen que tener, jejejeje Very Happy.

    Por ciudad sin problemas en absoluto... los 40, dial, europa fm, kiss.... funcionando sin problemas en Ourense, Toledo y Madrid que es por donde me muevo.... y yo tambien llevo la antena "aleta de tiburon".

    Saludos.
    menadj
    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1103
    Reputación : 73
    Fecha de inscripción : 30/05/2012
    Edad : 41

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por menadj Jue 21 Mar 2013 - 14:16

    ivan rodriguez escribió:espero que solucionen el problema del navi 600, sera hasta que den con la tecla a si que a sequir dando la brasa en el conce jaja.
    ya me dices como meter el tema de los radares en el navi, que va de maravilla, alicante esta plagado de radares un saludo

    para los raderes segui este tuto del foro y perfecto
    [Tienes que estar registrado y conectado para ver este vínculo]

    eso si, solo te avisan mediante un icono en la pantalla y no pita ni nada
    rgm_cr82
    rgm_cr82
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 54
    Reputación : 7
    Fecha de inscripción : 10/01/2013
    Edad : 42

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por rgm_cr82 Jue 21 Mar 2013 - 15:59

    yo llevo una semana con el mio pero de momento cero problemas, el navi funciona correctamente.
    coyote
    coyote
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3118
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 36

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por coyote Jue 21 Mar 2013 - 16:01

    Movido a Interior J
    malcombcn
    malcombcn
    ASTRERO
    ASTRERO


    Cantidad de envíos : 439
    Reputación : 25
    Fecha de inscripción : 30/06/2012
    Edad : 40

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por malcombcn Vie 22 Mar 2013 - 2:32

    ami eso me paso una vez desde que tengo el coche y es un navi900, al cabo de un rato de estar parado se arreglo solo y no me volvio a salir el error de inserte la tarjeta
    monreall
    monreall
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 17
    Reputación : 1
    Fecha de inscripción : 21/01/2013
    Edad : 35

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por monreall Mar 26 Mar 2013 - 12:56

    menadj, tu has puesto los radares en tu astra sedan no?como lo has hecho,gracias
    coyote
    coyote
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3118
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 36

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por coyote Mar 26 Mar 2013 - 12:59

    monreall escribió:menadj, tu has puesto los radares en tu astra sedan no?como lo has hecho,gracias

    He editado el mensaje. Debes escribir en minúsculas, ya que las mayúsculas es una forma escrita de gritar.

    Un saludo.
    rgm_cr82
    rgm_cr82
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 54
    Reputación : 7
    Fecha de inscripción : 10/01/2013
    Edad : 42

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por rgm_cr82 Miér 1 Mayo 2013 - 13:04

    La semana pasada me salio el dichoso mensaje de inserte tu tarjeta SD y aunque pare el coche no hubo manera de que volviera, eso si, pare a comer y cuando volvi, ya estaba funcionando.

    Lo curioso es que aparte de lo de la tarjeta vi que la cobertura del movil, donde la marca el bluethoot tampoco marcaba nada, teniendo el movil con la cobertura llena, osea que fallan las dos cosas segun vi. De todas maneras aunque no fuera lo de la cobertura, este si me iva ya que me llamaron y funcionaba correctamente y efectivamente cuando volvio a coger la SD ya funcionaba bien.
    ebm
    ebm
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 86
    Reputación : 6
    Fecha de inscripción : 19/08/2011
    Edad : 44

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por ebm Miér 1 Mayo 2013 - 15:30

    A mi también me pasa con el Navi600. Ha funcionado bien hasta hace aproximadamente un mes. No he tocado nada para que deje de funcionar, no he hecho actualizaciones....De un día para otro me salió un mensaje que decía que se había detectado un error grave en el usb (siempre va puesto), y que se desconectaba por si mismo. A partir de ese momento dejaba de funcionar el usb y el navegador. En el navegador sale un mensaje solicitando que introduzca la tarjeta (las de los mapas), que lo está. Saco la tarjeta y la vuelvo a meter, y sigue igual, hasta que dejas el coche aparcado y al rato lo arrancas de nuevo y funciona perfectamente, el usb y el navegador.
    Mi coche es de finales de diciembre de 2011.
    jesrodel
    jesrodel
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 21
    Reputación : 0
    Fecha de inscripción : 17/03/2013
    Edad : 45

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por jesrodel Dom 16 Jun 2013 - 9:35

    Navi900, 2 meses y 0 problemas, eso sí, la radio sintoniza de culo...
    ivan rodriguez
    ivan rodriguez
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 259
    Reputación : 17
    Fecha de inscripción : 13/03/2013
    Edad : 47

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por ivan rodriguez Dom 30 Jun 2013 - 9:39

    tras las quejas al conce del mal funcionamiento del navi 600 , opel españa me sustituye el navi 600 por otro. cual es mi sorpresa cuando lo desembalan y vuala, han mandado el navi900. la fortuna me sonrrie jajaja , monta monta le dije al mecanico ,que la espera a sido larga y por las molestias  jajaja.  señores me han montado un navi 900 por la patilla y va perfecto , lo mio me a costado pero al final he ganado. gracias opel por la equivocacion. por cierto con la ultima actualizacion 2013/2014 bastante mejorada (con mas rotondas que nunca)
    JaviGRG
    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO


    Cantidad de envíos : 2759
    Reputación : 231
    Fecha de inscripción : 30/07/2012
    Edad : 44

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por JaviGRG Dom 30 Jun 2013 - 15:30

    Omaí! Enhorabuena, la verdad es que has tenido muerte; y encima no te han pedido que pagaras la diferencia, no? Que conociendo a esta gente no sería de extrañar, jeje.
    Un saludo!
    borjacr
    borjacr
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 25/02/2013
    Edad : 32

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por borjacr Mar 20 Ago 2013 - 20:04

    A mi también me ha pasado un par de veces el problema ese de "Inserte la tarjeta SD" y ha vuelto a funcionar solo el navegador la siguiente vez que he cogido el coche. Afortunadamente lleva tiempo sin salirme.
    En el concesionario me dijeron que puede ser por dejar el pen drive USB con la música siempre puesto. Que es mejor arrancar el coche y el navegador sin él, y luego conectarlo. Pero vamos, que sigo llevándolo siempre metido en la conexión USB y hace ya mucho que no me salta ese error
    menadj
    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1103
    Reputación : 73
    Fecha de inscripción : 30/05/2012
    Edad : 41

    astra sedan problemas con el navi 600 ivan Empty Re: astra sedan problemas con el navi 600 ivan

    Mensaje por menadj Mar 20 Ago 2013 - 23:27

    borjacr escribió:A mi también me ha pasado un par de veces el problema ese de "Inserte la tarjeta SD" y ha vuelto a funcionar solo el navegador la siguiente vez que he cogido el coche. Afortunadamente lleva tiempo sin salirme.
    En el concesionario me dijeron que puede ser por dejar el pen drive USB con la música siempre puesto. Que es mejor arrancar el coche y el navegador sin él, y luego conectarlo. Pero vamos, que sigo llevándolo siempre metido en la conexión USB y hace ya mucho que no me salta ese error
    claro y arrancar con una mano en la cabeza, un zapato medio quitado y silbando por si la junta de la trocola se atora.basta locuras
    desde que tengo el coche arranco con el pincho puesto y 0 problemas

      Fecha y hora actual: Vie 19 Abr 2024 - 13:43