WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

3 participantes

    Fallo alumbrado automático en pantalla

    Yomismoquesi
    Yomismoquesi
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 287
    Reputación : 1
    Fecha de inscripción : 29/06/2014
    Edad : 42

    Fallo alumbrado automático en pantalla  Empty Fallo alumbrado automático en pantalla

    Mensaje por Yomismoquesi Miér 9 Jul 2014 - 11:51

    Hola chic@s, a ver si a alguien mas le pasa esto.
    Resulta que en mi astra con el intellilink 950, siempre tengo activado el alumbrado automático.
    Pues muchas veces me pasa (cada vez mas frecuente), que siendo de dia, sin estar las luces encendidas, entro en un tunel (por ejemplo) y las luces se encienden sin problema pero en la pantalla del navi intellilink 950 no cambia el fodo de pantalla, el cual de dia con luces encendidas es con fondo blanco y cuando se encienden las luces la pantalla deberia de ponerse con fondo rojizo para no hacer daño a la vista pero muchas veces esto no pasa y de noche con luces encendidas, el fonde de pantalla sigue en blanco.
    Tengo que ir yo a menu, ajustes, ajustes de pantalla, visionado de mapa y ponerlo en automático cuando este ya esta en automático siempre.
    No lo entiendo.
    Taby
    Taby
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3965
    Reputación : 312
    Fecha de inscripción : 12/11/2010
    Edad : 50

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por Taby Miér 9 Jul 2014 - 12:17

    Hola.
    Una cosa es el alumbrado automatico, y otro las opciones de la pantalla del navi que tengas configurada.
    La pantalla te da opciones de diurno, nocturno y diurno/nocturno. (no se en tu navi si viene asi, o como dia/noche... es lo mismo)
    Deberias en opciones del navi, seleccionar modo diurno/nocturno para la pantalla.
    Si lo tienes seleccionado y no te cambia, llévalo al conce.
    Saludos.
    Yomismoquesi
    Yomismoquesi
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 287
    Reputación : 1
    Fecha de inscripción : 29/06/2014
    Edad : 42

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por Yomismoquesi Miér 9 Jul 2014 - 12:42

    Como ya he dicho, lo tengo siempre puesto en automático, lo que quiere decir que cuando es de dia y las luces estan apagadas, la pantalla es con fondo blaco y cuando entro en un tunel, garaje o es de noc he, al encenderse las luces, el fondo de pantalla es mas oscuro color rojizo.
    Lo normal es que cambie el fondo de pantalla pero como también digo, hay muchas veces que esto no pasa.
    En mi navi tengo la opción de pantalla dia, noche o automático y lo tengo en automático para que se cambie solo segun si tengo las luces dadas o no.
    Yomismoquesi
    Yomismoquesi
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 287
    Reputación : 1
    Fecha de inscripción : 29/06/2014
    Edad : 42

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por Yomismoquesi Jue 10 Jul 2014 - 8:27

    A nadie le ha pasado?
    JaviGRG
    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO


    Cantidad de envíos : 2759
    Reputación : 231
    Fecha de inscripción : 30/07/2012
    Edad : 44

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por JaviGRG Jue 10 Jul 2014 - 22:12

    Yo tengo en Navi 600, y siempre me funciona bien. Cuando es de día y entro en un túnel se baja la intensidad y al salir vuelve a ponerse normal. Incluso cuando voy a meterlo en la cochera, le desconecto las luces automáticas y la pantalla sola baja de intensidad.

    Parece ser fallo de software ¿no? De todas formas, si vas al conce a lo mejor te orientan. 

    Ya nos contarás. Un saludo.
    Yomismoquesi
    Yomismoquesi
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 287
    Reputación : 1
    Fecha de inscripción : 29/06/2014
    Edad : 42

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por Yomismoquesi Jue 10 Jul 2014 - 22:21

    Si, lo llevare a que lo miren. Muchas gracias
    Yomismoquesi
    Yomismoquesi
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 287
    Reputación : 1
    Fecha de inscripción : 29/06/2014
    Edad : 42

    Fallo alumbrado automático en pantalla  Empty Re: Fallo alumbrado automático en pantalla

    Mensaje por Yomismoquesi Miér 23 Jul 2014 - 4:59

    Pasados unos dias desde el ultimo mensaje, el problema continua.
    Cuando se encienden las luces automáticamente, muchas veces el fondo de pantalla dl navi intellilink, sigue en color blanco.
    En fin, tendré que llevarlo a la casa si o si.

      Fecha y hora actual: Dom 21 Abr 2024 - 4:30