WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

3 participantes

    No me arranca!!

    Albertoh46
    Albertoh46
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 28/12/2015
    Edad : 36

    No me arranca!! Empty No me arranca!!

    Mensaje por Albertoh46 Dom 6 Ago 2017 - 3:47

    Hola anoche cargo el móvil en la toma del mechero! Y el móvil perdía la conexión! Al cabo de la noche fue al coche y al cerrar cerraba todo menos el maletero! Lo consigo cerrar y ala mañana voy a cogerlo y me sale el mensaje claro de 95 y no arrancaba tarda en arrancar! Me pongo a conducir y de repente deja de funcionar el cuadro y el climatizador! Y a mitad de camino se pone todo bien y normal! Por la tarde voy a verlo y de primeras el mando no va! Abro el mando intento arrancar y nada code 64! Y no funciona el cuadro, ni mando, bocina y botones volante! Hoy sábado sigo esperando a que llegue el luneso! Un saludo
    opelpepe
    opelpepe
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 2600
    Reputación : 245
    Fecha de inscripción : 20/03/2015
    Edad : 52

    No me arranca!! Empty Re: No me arranca!!

    Mensaje por opelpepe Dom 6 Ago 2017 - 10:36

    La bateria ,debes ir pensando en cambiarla , revisa los bornes por si estan flojos , y si no , es la bateria con casi toda seguridad si tiene ya 4-5 años...un saludo
    Albertoh46
    Albertoh46
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 28/12/2015
    Edad : 36

    No me arranca!! Empty Re: No me arranca!!

    Mensaje por Albertoh46 Dom 6 Ago 2017 - 14:00

    Le puse las pinzas y un cargador y nada!
    ZeXeL
    ZeXeL
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 739
    Reputación : 72
    Fecha de inscripción : 16/02/2011
    Edad : 36

    No me arranca!! Empty Re: No me arranca!!

    Mensaje por ZeXeL Dom 6 Ago 2017 - 16:33

    Es posible que el alternador haya dicho hasta luego. Pero claro si dices que con pinzas tampoco arranca.. igual se ha frito el motor de arranque tambien

      Fecha y hora actual: Lun 15 Abr 2024 - 1:20