WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

No me suenan los altavoces traseros

Comparte
avatar
AlexCR24
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 2
Reputación : 0
Fecha de inscripción : 18/10/2017
Edad : 22

No me suenan los altavoces traseros

Mensaje por AlexCR24 el Jue 12 Abr 2018 - 14:47

Hola buenas! Os explico, como pone en el titulo tengo ese problema, que no me suenan los altaoces traseros, ya he probado a cambiar los parametros del balance en la pantalla y nada, esta todo aparentemente bien conectado.
El coche es un Astra H de 2006
Muchas gracias!!
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9685
Reputación : 507
Fecha de inscripción : 26/06/2009
Edad : 31

Re: No me suenan los altavoces traseros

Mensaje por lalovillarejo el Dom 15 Abr 2018 - 21:26

Pues deberías de probar a ver si tiene salida la Radio desde el conector ISO para los traseros, porque os es la salida de la radio, el cableado, o los altavoces, y normalmente si son los traseros, es muy raro que se rompan los dos altavoces a la vez, revisaría radio, un saludo.

    Fecha y hora actual: Mar 25 Sep 2018 - 12:07