WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

    Rateo motor GTC 1.6 105cv Z16XEI

    Fergar
    Fergar
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 09/05/2018
    Edad : 34

    Rateo motor GTC 1.6 105cv Z16XEI Empty Rateo motor GTC 1.6 105cv Z16XEI

    Mensaje por Fergar Jue 6 Dic 2018 - 11:25

    Buenos días,

    Mis problemas son los siguientes:

    1º.- Al dar al contacto no se pone de manera inmediata, tarda un par de segundos en los que trabaja el motor de arranque (batería nueva recién puesta).

    2º.- Con el motor recién puesto en marcha el ralentí se sitúa estable justo por encima de las 1.000rpm, pero al dejarlo un rato así o pisar el acelerador cae hasta las 700-800 rpm y comienza el cabeceo motor y en el escape un petardeo como opaco, aquí video.


    Comentar que al quitar el tapón del aceite o la varilla el motor hace un fuerte vacío, se ha cambiado la "membrana" de la tapa de balancines (que estaba rajada y perforada) pero no ha mejorado en nada.
    Además en la zona de la mariposa se escucha un silbido continuo, aquí video a partir del segundo 10:


    El coche acelera bien, sube bien de vueltas y no se enciende ninguna luz de avería.
    Necesito ideas por favor.

    Un saludo.

      Fecha y hora actual: Lun 15 Jul 2024 - 4:41