WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Start/stop ha dejado de funcionar

Comparte
kimera
kimera
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 40
Reputación : 0
Fecha de inscripción : 23/07/2016
Edad : 32

Start/stop ha dejado de funcionar

Mensaje por kimera el Miér 6 Feb 2019 - 23:07

Buenas noches,
Vereis, tengo un astra 1.4T 150 dynamic con 2 años y 30000 km.
La cosa es que desde hace un par de semanas, el start/stop ha dejado de funcionar.
El ordenador no me da error de nada.
¿Sabeis a que puede ser debido? ¿Bateria? ¿Problema del mecanismo?

Muchas gracias!
JoseTRI
JoseTRI
ASTRERO
ASTRERO

Cantidad de envíos : 301
Reputación : 19
Fecha de inscripción : 24/11/2016
Edad : 43

Re: Start/stop ha dejado de funcionar

Mensaje por JoseTRI el Jue 7 Feb 2019 - 6:33

Según tengo entendido el start stop deja de funcionar cuando el coche detecta que la batería está casi KO, pero de todas formas pronto me parece q te empiece a fallar, al mio le queda 1 semana para los 2 años con 68000 kms y ningún problema, también es cierto q siempre q arranco desactivo el start stop
unlafor
unlafor
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 226
Reputación : 20
Fecha de inscripción : 13/02/2016
Edad : 36

Re: Start/stop ha dejado de funcionar

Mensaje por unlafor el Jue 7 Feb 2019 - 7:28

Si es problema de batería tan fácil como medir tensión con un multímetro, si no te apetece acceder al maletero toma el +12v de la toma del motor. En una batería AGM la tensión debería estar en no menos de 12,5v.
delite39
delite39
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 12
Reputación : 0
Fecha de inscripción : 03/09/2018
Edad : 34

Re: Start/stop ha dejado de funcionar

Mensaje por delite39 el Jue 7 Feb 2019 - 8:25

El mío tampoco activa el Start&Stop desde hace meses. 

Mi conclusión es que el sistema Start&Stop, como bien se indica en el manual de instrucciones del vehículo, funciona bajo unas determinadas condiciones en concreto. 

He podido comprobar que desde que estamos en invierno, ha dejado de funcionar. 

Un día de hace poco "simulé" que estavamos en verano. Activé el aire acondicionado y puse el climatizador a 18 grados. Ya con el motor caliente. Y efectivamente, el sistema Start&Stop funcionó de nuevo. 

Creo que uno de los parámetros que toma en cuenta es la temperatura interior/exterior.


Última edición por delite39 el Jue 7 Feb 2019 - 10:39, editado 1 vez
kimera
kimera
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 40
Reputación : 0
Fecha de inscripción : 23/07/2016
Edad : 32

Re: Start/stop ha dejado de funcionar

Mensaje por kimera el Jue 7 Feb 2019 - 10:29

Muchas gracias!
Probare lo del aire condicionado!
kimera
kimera
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 40
Reputación : 0
Fecha de inscripción : 23/07/2016
Edad : 32

Re: Start/stop ha dejado de funcionar

Mensaje por kimera Ayer a las 15:51

Buenas tardes,
Pues el otro dia lo lleve al concesionario y me comentaron que era debido a la bateria.
Cuando esta por debajo del 70%, el start/stop se desactiva y yo esoty por debajo del 70%

Me parece surrealista que con 2 años y 4 meses de vida del coche, tenga que plantearme cambiar la bateria para recuperar el start/stop.

Saludos!

    Fecha y hora actual: Vie 22 Feb 2019 - 8:40