WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010

davpb
davpb
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 2
Reputación : 0
Fecha de inscripción : 03/02/2014
Edad : 40

Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010 Empty Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010

Mensaje por davpb el Miér 19 Jun 2019 - 1:23

Buenas noches.
Después de revisar el foro entero (problemas con ruido del motor) me he decidido a escribir, para ver si me podéis dar vuestras opiniones.
Abajo aparece el enlace a un video donde se aprecia el ruido que me hace el coche desde unos meses y, cada vez más al acelerar en frío, incluso en caliente, aunque se nota menos. Lo hace desde el primer momento que llega a las 2000rpm, otras veces ya desde que se pisa el acelerador al arrancarlo. Suena como a una correa floja golpeando, no a chirrido.
Ahora tiene 160.000km. Ya le he cambiado la correa de distribución a los 150.000km (el ruido ya lo hacía antes de cambiarla), la bomba de agua, la correa de servicio, también el aceite con el filtro ya varias veces (siempre el de GM), le he echado varios aditivos en el aceite (pero no ha minimizado nada el ruido, por lo que no creo que sean los taqués), también se probó con el cambio de la válvula de admisión, pero no era tampoco. Bueno, he pasado por varios talleres y nadie me puede decir nada concreto... Al concesionario no puedo ir porque me queda bastante lejos y bastante mal para dejar allí el coche. Antes de llegar a ese extremo... tenía que jugar la carta del foro.



El video lo podéis ver aquí: [Tienes que estar registrado y conectado para ver este vínculo]

El ruido sale continuamente al acelerar, si sueltas el acelerador deja de hacerlo. Se aprecia perfectamente a partir del minuto 1:00.

Espero vuestras opiniones.

Muchas gracias!
Esneiky
Esneiky
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 28
Reputación : 0
Fecha de inscripción : 10/12/2018
Edad : 25

Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010 Empty Re: Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010

Mensaje por Esneiky el Jue 31 Oct 2019 - 17:29

No veo el video.. puede ser el tensor de la correa auxiliar? también tenía un ruido como el que describes
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 94
Fecha de inscripción : 11/04/2019
Edad : 29

Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010 Empty Re: Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010

Mensaje por chvrches el Jue 31 Oct 2019 - 17:40

[Tienes que estar registrado y conectado para ver esa imagen]
ernestinu
ernestinu
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 214
Reputación : 13
Fecha de inscripción : 25/12/2011
Edad : 33

Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010 Empty Re: Ruido extraño sólo al acelerar 1.7cdti 125cv año 2010

Mensaje por ernestinu el Vie 1 Nov 2019 - 10:52

no se ve pero a mi me sonaba un grillo por la zona de la correa auxiliar o correa del alternador y era un rodillo. No era el rodillo tensor sinó el fijo que va atornillado a la bomba de agua. Supongo que tiene muchos cambios de temperatura y el cojinete lo nota. Cambié este rodillo y ya está. Son 5 minutos con una llave de 15; destensar correa, desatornillar y atornillar.

    Fecha y hora actual: Sáb 25 Ene 2020 - 10:44