WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Fallo ABS después de sustituir sensor de la rueda

Murdock5252
Murdock5252
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 0
Fecha de inscripción : 22/10/2019
Edad : 40

Fallo ABS después de sustituir sensor de la rueda Empty Fallo ABS después de sustituir sensor de la rueda

Mensaje por Murdock5252 el Sáb 11 Ene 2020 - 19:56

Buenas, después de este problema que tuve con el ABS 
[Tienes que estar registrado y conectado para ver este vínculo]í finalmente se le sustituyó el sensor de la rueda delantera izquierda y se eliminó el fallo con la máquina de diagnosis. A la semana de ir todo bien ha vuelto a salir luz de ABS ESP. He vuelto a desmontarlo, el sensor estaba limpio. He vuelto a quitar el error con la máquina y al llegar a 20 kmh vuelve a salir el aviso (cuando la centralita de ABS hace el ruido característico de comprobación). Me he fijado que en el agujero dónde va introducido el sensor, hay debajo una rueda que gira (rueda fónica) pero se ve como una especie de arandela que se ha partido y es como si estuviera medio doblada. La arandela gira "loca" y mueve su posición relativa en función de si giras hacia adelante y hacia atrás el eje de la rueda. Es como una junta metálica circular, concéntrica con la rueda fónica y el eje de la rueda del coche. El primers sensorque se retiró estaba literalmente partido por la mitad, pero no sabemos cómo coño se puede partir algo que va al aire y en teoría no roza con nada. Hay alguna parte móvil del palier o la rueda fónica que pueda partir en dos la cabeza del sensor como un tronco que recibe un hachazo? P.D: el nuevo sensor era de una marca blanca pero el número OEM era correcto y el coche estuvo 1 semana perfectamente.


Saludos y gracias

    Fecha y hora actual: Vie 24 Ene 2020 - 10:46