WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Ayuda con Z16se

GBuzz
GBuzz
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 27/06/2020
Edad : 21

Ayuda con Z16se Empty Ayuda con Z16se

Mensaje por GBuzz el Sáb 27 Jun 2020 - 1:43

Buenas gente!

Os resumo la situación: familiar se deshace de astra G de 3p Z16se, que fue comprado de segunda mano en su día y decido quedármelo (a coste 0) para utilizarlo y apañarlo como pueda. El mayor problema que estoy notando en el coche, y del que ya me habían avisado, es el elevado consumo de aceite (haciendo pruebas consume alrededor de 2L o más cada 1000km). He estado haciendo unas pruebas y os dejo todos los "síntomas" que he visto:

-Tirones en frío, sobre todo hasta las 3000rpm
-Humo al arrancar 
-Humo al dar acelerones, pero no al mantener unas rpms altas constantes (si subo hasta las 4000 echa algo de humo, si mantengo 4000 no echa nada)
-Consumo de aceite 
-Bujías con aceite, hasta el punto de tener que limpiarlas y cambiarlas frecuentemente
-Gotas de aceite por el escape, sobre todo en frío (decir que las gotas no son constantes, a veces salen pocas y de repente el escape hace un pof y salen bastantes de golpe). Desaparece en cuanto se calienta el motor.

He comprobado el motor y la junta de culata está bien, el motor no mezcla nada en el motor y la junta fue sustituída en su día. El anticongelante tampoco baja. Cuando me dieron el coche tenía desconectado el tubo que sale de la mariposa de admisión hasta la válvula de vacío que va enganchada con el filtro del aire, no se hasta que punto eso podría afectar en algo. Una vez apañado eso sigo notando consumo de aceite.

Lo poco que he trasteado he sacado EGR y limpiado (todavía no por dentro) y estaba todo echo un asco. Próximamente la limpiaré conectandola a una batería para ver si arreglo lo de los tirones. Para limpiarla he utilizado desengrasante de evaporado rápido y cepillo de puas.

En cuanto al tema del aceite he oído de todo: que si retenes de pistón, junta de tapa de balancines, junta de la tapa que soporta la bobina (esta la voy a cambiar porque noto que la zona esta pringada de aceite, pero no se hasta que punto eso será tan relevante). Estoy usando 10W40. 

Hablando con Lalo me comentó el tema de que el consumo de aceite podía estar causado por el sistema de recirculación de vapores. Investigando un poco he visto que estos Z16se no llevan PCV, y que básicamente recirculan ese aire sucio todo el rato de nuevo a la admisión. Por lo que he visto esto era aceptable en los motores con inyectores antes de las válvulas, ya que la gasolina "limpiaba" algo esta suciedad, pero los motores con inyección directa hacen que toda esa mi**** se acumule. Como solución se me ocurre un decantador de aceite (quitándolo para la ITV), o poco mas... No se si se os ocurre otra solución para esto, o si pensais que el problema puede ser algún tubo taponado u otro sistema roto. He comprobado el tubo fino que va desde la tapa de balancines a la mariposa y no está obstruido. Me parece bastante lógico pensar que esta es la causa de tanto aceite en la cámara de combustión (me imagino que además si no ventila bien hace que aumente la presión y que fugue todavía mas).

Para solucionar la suciedad en la admisión he pensado en utilizar un descarbonizador estilo SeaFoam (de los que se meten en la admisión con el coche en marcha) para asi limpiar admisión y los posibles residuos generados en el motor. No se que otra solución pensais que pueda tener. 

Siento el post tan largo, pero estoy bastante ilusionado por aprender sobre el motor y trastear todo lo que pueda con el (sobre todo porque ha salido a coste 0, asi que lo que aprenda de mecánica no me lo quita nadie).

Un saludo a todos y cuidaos!
lalovillarejo
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 10296
Reputación : 569
Fecha de inscripción : 26/06/2009
Edad : 33

Ayuda con Z16se Empty Re: Ayuda con Z16se

Mensaje por lalovillarejo el Sáb 27 Jun 2020 - 20:30

Si le pones el decantador de aceite y lo recirculas correctamente para sólo y exclusivamente decantar el aceite, no te tienen que decir nada en la ITV.
Por cierto, lo que no me comentaste es los kms que tiene el motor. Un saludo.
GBuzz
GBuzz
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 27/06/2020
Edad : 21

Ayuda con Z16se Empty Re: Ayuda con Z16se

Mensaje por GBuzz el Sáb 27 Jun 2020 - 21:42

Hola, el motor tiene alrededor de 220000km. El tema del decantador de aceite es que, segun tengo entendido, lleva una salida con un filtro para aliviar la presión en caso de ser demasiado alta. No estoy seguro de que teniendo una salida directamente en la zona del motor el coche pueda pasar la ITV.

Supongo que no quedará otra que anularla, pero antes de hacerlo me gustaría intentar limpiar lo que pudiera de la admisión. Algún producto recomendado o desmontar directamente?

Por cierto, tras limpiar la EGR los tirones se fueron por completo, asi que un problema menos.

Un saludo!

    Fecha y hora actual: Dom 12 Jul 2020 - 9:06