WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Sensores de aparcamiento

vmmora
vmmora
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 57
Reputación : 2
Fecha de inscripción : 20/05/2014
Edad : 36

Sensores de aparcamiento Empty Sensores de aparcamiento

Mensaje por vmmora el Jue 19 Nov 2020 - 9:12

Buenas a todos,

Resulta que hace un tiempo me salió en la pantalla el símbolo de la llave inglesa y me decía que revisase los sensores de ángulo muerto. Lo llevo al taller, reprograman el módulo de los sensores de proximidad y al recoger el coche ya no se activan por defecto los sensores de aparcamiento. En mi coche, desde que lo compré, arrancaba con los sensores activos, al superar cierta velocidad se desconectaban y al bajar de dicha velocidad se volvían a conectar. Pues ya no, tienes que meter marcha atrás o pulsar el botón para activarlos. Se lo digo al chico que me atendió y me dice que tengo que volver otro día por que el técnico ya se ha ido.

Vuelvo otro día, lo vuelven a reprograma y todo igual, me dicen que tengo que dejar el coche allí y que se conecten desde Madrid. Llega la pandemia, pasan 8 meses y por fin tienen un coche de sustitución libre para poder dejar el mío en el taller. Dos días después, voy a recogerlo y todo sigue igual. Me refieren al manual donde pone que se activa al pulsar el botón o meter marcha atrás, pero omiten que también pone que se activarán de forma automática al estar por debajo de 11km/h lo que sucede cuando acabas de arrancar.

¿A alguien más le ha pasado algo similar? ¿Alguno puede confirmar que el comportamiento de los sensores es el que yo describo? He estado buscando algún vídeo o documento donde detalle este comportamiento pero no lo encuentro. ¿Podríais ayudarme?

Muchas gracias y un saludo.
utabon
utabon
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 61
Reputación : 3
Fecha de inscripción : 01/02/2014
Edad : 60

Sensores de aparcamiento Empty Re: Sensores de aparcamiento

Mensaje por utabon el Jue 19 Nov 2020 - 14:02

en mi coche es exactamente como tu lo describes..ejemplo..saco el coche del garaje para ir a casa de mi madre,que es todo ciudad,osea despacio,y observo que el botón va siempre encendido,al final lo apago por que es un coñazo en los semáforos....ejemplo..cuando saco el coche del garaje y me voy al curro al cabo de un momento cuando pillo velocidad el botón se apaga solo...y al llegar a destino que ya voy despacito creo que se enciende solos...en estos momentos no soy consciente pero creo se encienden solos...lo comprobaré..


comprobado...se encienden solos,pero solo los de adelante los de atrás no...salvo q meta la marcha atrás...
lobopqn
lobopqn
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 155
Reputación : 4
Fecha de inscripción : 31/10/2016
Edad : 62

Sensores de aparcamiento Empty Re: Sensores de aparcamiento

Mensaje por lobopqn el Jue 19 Nov 2020 - 22:25

Arranco estan encendidos los sensores y pitan los de alante por porsimidad de la pared,  meto marcha atras , al separarse de  la pared dejan de pitar ,se aceca puerta garaje pitan los de atras va saliendo el coche  dejan de pitar los de atras y enpiezan los de alante,coche fuera ya no pitan pero el si
stema esta activo ,lo pongo en marcha y a cierta velocidad se anulan  automaticamente y entran otra vez al bajar la velocidad o parar.
p.d el coche lo saco marcha atras para sali del garaje

    Fecha y hora actual: Dom 29 Nov 2020 - 2:15