WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Pérdida de potencia

Gtcsergio
Gtcsergio
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 05/07/2021
Edad : 31

Pérdida de potencia Empty Pérdida de potencia

Mensaje por Gtcsergio Lun 5 Jul 2021 - 22:26

Hola a todos/as

Mi nombre es Sergio, soy nuevo en el foro, ya he realizado la publicación de la presentación y quería comentaros lo que me sucede a ver si alguno/a me puede ayudar. Tengo un opel astra h gtc 1.9 cdti 150cv.

La cosa es que el coche me ha perdido potencia en bajas. Cuando lo arranco por la mañana el turbo lo empiezo a escuchar a soplar en torno a las 1800 rpm, pero cuando llevo un buen rato con el pasa a soplar entorno a las 1500 rpm y obviamente empuja antes. Pues bien, si lo apago y lo vuelvo a arrancar el coche vuelve a perder potencia, el turbo no sopla hasta las 2000 rpm y hasta que no llevo un buen rato con el y lo paso de las 2500-3000 rpm no vuelve a responder como debería, una vez que el coche le doy zapatilla ya vuelve a soplar a las 1500 rpm. En estas veces que apago y arranco el coche y pierde potencia si lo revoluciono en muchas ocasiones me salta el coche con la llave y se pone en modo protección hasta que suelto el acelerador, he limpiado sensor map, y he puesto una egr nueva y a los primeros dos días me iba bien pero otra vez le pasa lo mismo, pierde potencia cuando apago y arranco además de suena un sonido muy feo al apagar que parece que se va a desmontar medio coche. Los errores que he llegado a ver en el cuadro son:

Ecn 227911
Ecn 010552

Espero que alguien pueda ayudarme.
Muchas gracias.
Gtcsergio
Gtcsergio
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 05/07/2021
Edad : 31

Pérdida de potencia Empty Re: Pérdida de potencia

Mensaje por Gtcsergio Miér 14 Jul 2021 - 22:51

Nadir que ayude?
Saxito@Tech
Saxito@Tech
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 3777
Reputación : 283
Fecha de inscripción : 22/08/2015
Edad : 40

Pérdida de potencia Empty Re: Pérdida de potencia

Mensaje por Saxito@Tech Sáb 17 Jul 2021 - 17:06

Tienes que ver que te cuentan esos fallos:

Los códigos de fallo los tienes aqui:
[Tienes que estar registrado y conectado para ver este vínculo]
Coges el ecn y lo cambias por una P y borras los últimos digitos y ya tienes el codigo en formato obdll.
P2279 y P0105; esos son los que debes buscar
Gtcsergio
Gtcsergio
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 05/07/2021
Edad : 31

Pérdida de potencia Empty Re: Pérdida de potencia

Mensaje por Gtcsergio Sáb 17 Jul 2021 - 21:59

Gracias por tu respuesta,

Por los síntomas que tiene y mirando los errores parece ser un fallo en el cuerpo de la mariposa o en el pedal del acelerador.

    Fecha y hora actual: Miér 28 Jul 2021 - 5:19