WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Error p0299 en motor 1.4

    Kso_1988
    Kso_1988
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 1
    Reputación : 0
    Fecha de inscripción : 05/07/2015
    Edad : 35

    Error p0299 en motor 1.4 Empty Error p0299 en motor 1.4

    Mensaje por Kso_1988 Sáb 16 Jul 2022 - 8:22

    Buenos días, desde hace dos días me salta este error cuando voy en marcha larga y acelero a tope pero el coche no me hace ningún extraño ni nada como que me deja de acelerar un segundo y luego vuelve, ya leí los demás hilos del foro sobre este tema pero no encuentro nada para mí motor alguien sabe que cambiar o que le haya pasado lo mismo en el 1.4 turbo?
    davidso3
    davidso3
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 180
    Reputación : 10
    Fecha de inscripción : 30/01/2016
    Edad : 32

    Error p0299 en motor 1.4 Empty Re: Error p0299 en motor 1.4

    Mensaje por davidso3 Mar 19 Jul 2022 - 14:50

    Kso_1988 escribió:Buenos días, desde hace dos días me salta este error cuando voy en marcha larga y acelero a tope pero el coche no me hace ningún extraño ni nada como que me deja de acelerar un segundo y luego vuelve, ya leí los demás hilos del foro sobre este tema pero no encuentro nada para mí motor alguien sabe que cambiar o que le haya pasado lo mismo en el 1.4 turbo?

    Hola compañero. recuerdo a un amiguete, que le saltaba este error de vez en cuando, sobre todo al pisarle y resulto ser un manguito con una pequeña raja, por lo que perdía presión. Se cambio ese manguito y nunca mas volvió a pasar. No se si será tu caso, pero yo revisaría los manguitos del turbo a ver si tuvieran alguna fuga o incluso que no este bien agarrado en algún punto.

    A jublancas le gusta esta publicaciòn


      Fecha y hora actual: Vie 1 Mar 2024 - 21:33