WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

    Problema con el módulo UEC

    NTEbena20
    NTEbena20
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 30/09/2014
    Edad : 38

    Problema con el módulo UEC Empty Problema con el módulo UEC

    Mensaje por NTEbena20 Lun 5 Sep 2022 - 16:42

    Buenas tardes. 
    No soy mecánico, hago alguna cosilla en el coche, pero lo justo.
    Mi Astra H 1.7 dti tiene el fallo del módulo UEC con los sensores del acelerador, revoluciones, etc. Aproximadamente cada verano me falla, y lo desmonto para limpiar los bornes. 
    Pues el problema lo he tenido este año, al volver a montar la caja de fusibles se ha soltado una de las arandelas interiores, sin que me diera cuenta. Así que al apretarlo se ha metido la arandela entre cuatro bornes, doblando alguna pestaña. Me di cuenta al intentar arrancar el coche, cuando vi que no respondía nada, lo volví a abrir y ya vi la liada.
    Imagino que haya hecho un corto en la centralita. Pero realmente no sé. Y mis talleres cercanos ya me han cambiado mil veces los sensores sin motivo, así que no me fío mucho.

    Si se os ocurre algo os agradecería vuestra ayuda.

      Fecha y hora actual: Sáb 20 Jul 2024 - 6:21