WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

Fallo sensor lluvia

cpalacios13
cpalacios13
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 10
Reputación : 2
Fecha de inscripción : 10/11/2013
Edad : 36

Fallo sensor lluvia Empty Fallo sensor lluvia

Mensaje por cpalacios13 Mar 13 Sep 2022 - 22:58

Buenas noches,

Como digo en el título, llevo desde hace un par de meses que por mucho que dejo la palanca del limpia en la posición de conectado no funciona de forma automática.

En un principio lo relacioné con que la llave del coche se había quedado sin pila pero hoy ha vuelto a fallar. 

No se si puede ser el sensor, un fusible o que la batería del coche tiene ya 7 años y está da do síntomas de fin de vida…

No sé si a alguno de vosotros os ha pasado.

Muchas gracias y un saludo
davidso3
davidso3
CASI ASTRERO
CASI ASTRERO


Cantidad de envíos : 146
Reputación : 7
Fecha de inscripción : 30/01/2016
Edad : 30

Fallo sensor lluvia Empty Re: Fallo sensor lluvia

Mensaje por davidso3 Lun 19 Sep 2022 - 8:00

Buenos días.

No había escuchado antes fallos de este tipo en el J.
No te han cambiado la luna hace poco ¿no? o se ha manipulado la zona del retrovisor central, el del interior del coche. Si es así, es posible que no tengas el sensor bien configurado, se me ocurre.

    Fecha y hora actual: Lun 26 Sep 2022 - 5:32