WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

    Fallo en sensor MAP, o en uno de los sensores de oxígeno?( o ninguno)

    alejandro03
    alejandro03
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 10/06/2023
    Edad : 20

    Fallo en sensor MAP, o en uno de los sensores de oxígeno?( o ninguno) Empty Fallo en sensor MAP, o en uno de los sensores de oxígeno?( o ninguno)

    Mensaje por alejandro03 Dom 5 Mayo 2024 - 9:59

    Buenos días compañeros,

    He estado varios meses bastante confuso con una avería del coche. Mi Astra g es el motor 1.6 Z16SE, y a veces (sobretodo en el rango de 1000-2500 rpm), cabecea un poco si mantienes el acelerador en un punto bastante específico. Va perfecto a punta de gas, y con el pedal a chapa también. Hay un punto entre un 20-30% diría yo, en el que el motor cabecea, y las revoluciones suben y bajan. He limpiado a conciencia la mariposa, TPS, MAP, revisado MAF, cambiado una de las sondas de oxígeno que estaba mal, limpiado CKP limpieza de inyectores... No sé qué más mirar. He hecho un diagnóstico con opcom, y he visto dos cosas que no sé si son normales(prueba de coche en parado, a temperatura de trabajo y en ralentí):

    - El sensor MAP no varia apenas de corriente de ralentí a 1800rpm, se queda en aprox 1,2V. Quizá es porque el coche está parado o porque no aceleré mucho?

    -Una de las sondas lambda varía notablemente el valor, y alterna entre mezcla rica y pobre constantemente, mientras que la otra varía muy poco y siempre marca mezcla pobre. Además, justo después de parar, una se quedó a 81mV, y la otra a 800mV. Puede ser que la que no cambié esté cascada?


    Muchas gracias de antemano por vuestras respuestas!

      Fecha y hora actual: Dom 26 Mayo 2024 - 2:35