WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+6
Rote
dloperez84
gladio
ser87
Taby
EDU
10 participantes

    fallo sistema antirrobo, no deja arrancar el coche

    EDU
    EDU
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 63
    Reputación : 7
    Fecha de inscripción : 30/04/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por EDU Mar 26 Jul 2011 - 23:15

    Muy buenas foreros.

    Ayer descubrí una cosilla del astra que a mas de uno le ahorrara un sustaco como el mio, os cuento:

    haber, ayer estaba de puente en el pueblo, (toledo) el coche estaba al soletón, las 17:00 de la tarde, 40 grados, entonces antes de salir, deje el seguro del coche abierto, con las ventanillas bajadas para que se enfriara un poquito, mientras cargábamos las maletas, colocabamos la vaca, subíamos la bici a la vaca, etc... vamos que el coche se quedo abierto mas o menos 1 hora, entonces cuando ya estaba todo preparado, pues nos montamos, doy al contacto y SORPRESAAAA!!!!!!!!! el coche no arranca y dice que: fallo en el sistema antirrobo, contactar con servicio técnico.

    en este momento me empieza a entrar un calor raro por el cuerpo, saco la llave, vuelvo a meterla, doy al contacto, intento arrancar por si acaso, y lo mismo.
    la verdad que bastante acojonado, intento varias veces la solución de sacar-meter llave, intentar arrancar, por si acaso el coche a la primera no hubiera pillado que me quería ir", jejeje y nada de nada.

    ya sudando y de bastante mala ostia, me bajo, y me da por probar a cerrar el coche desde el boton de la llave, y volver a abrirlo, y como no, otra vez a la solución de sacar-meter llave he intentar arrancar, y por fin arrancó sin problemas, y yo puede respirar.

    weno que me estendido bastante para explicar una cosilla de na, lo siento. pero espero que sirva de ayuda.
    Taby
    Taby
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3965
    Reputación : 312
    Fecha de inscripción : 12/11/2010
    Edad : 50

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por Taby Mar 26 Jul 2011 - 23:18

    Muchas gracias.

    Es bueno saberlo, nos puede pasar en cualquier momento. Saludos
    ser87
    ser87
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1013
    Reputación : 28
    Fecha de inscripción : 28/05/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por ser87 Mar 26 Jul 2011 - 23:31

    Ostias que putada, la verdad esque te tiene que hacer una gracia cuanto te pasa..... Lo importante esque no paso nada al final y pudiste arrancarlo xD

    Una pregunta eso te paso porque tienes el extra de la alarma antirrobo no?
    EDU
    EDU
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 63
    Reputación : 7
    Fecha de inscripción : 30/04/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por EDU Mar 26 Jul 2011 - 23:42

    no que va, el extra de la alarma no lo llevo, por eso me asuste un poquito mas. jejeje
    gladio
    gladio
    ASTRERO
    ASTRERO


    Cantidad de envíos : 311
    Reputación : 7
    Fecha de inscripción : 18/01/2010
    Edad : 44

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por gladio Mar 26 Jul 2011 - 23:55

    porque no me puse yo alarmaaaa!!! scratch
    dloperez84
    dloperez84
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 38
    Reputación : 1
    Fecha de inscripción : 16/08/2010
    Edad : 39

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por dloperez84 Miér 27 Jul 2011 - 18:23

    Es problema de la llave del coche. Llévate la de repuesto
    por si te vuelve a pasar y no te deje arrancar el coche. Ves al conce a que te
    cambien la llave. He pasado por ello.
    Rote
    Rote
    ASTRERO
    ASTRERO


    Cantidad de envíos : 393
    Reputación : 42
    Fecha de inscripción : 05/09/2010
    Edad : 39

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por Rote Miér 27 Jul 2011 - 19:06

    joe la impotencia que tiene que dar en el momento de arrancar,y no saber el porque...A veces suele pasar que porque se haya caido la llave no puedas arrancar el coche.saludos!
    EDU
    EDU
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 63
    Reputación : 7
    Fecha de inscripción : 30/04/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por EDU Miér 27 Jul 2011 - 19:32

    la llave??? pues ni me lo imaginaba, muchas gracias la llevare al conce.
    astrasport
    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO


    Cantidad de envíos : 1915
    Reputación : 36
    Fecha de inscripción : 21/01/2010
    Edad : 34

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por astrasport Jue 28 Jul 2011 - 0:20

    ese sistema le tienen creo k todos los coches, mi anterior clio II del 99 si le dejabas un rato la llave puesta y luego intentabas arrancar no te dejaba, tenias que salir, cerrar el coche, abrirlo y se "desbloqueaba" jejeje

    esta bien que lo sepa mas gente por si le pasaba Wink
    adolfozgz
    adolfozgz
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 132
    Reputación : 1
    Fecha de inscripción : 20/02/2011
    Edad : 48

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por adolfozgz Jue 28 Jul 2011 - 12:33

    Joder que putada, es bueno saberlo. A lo mejor se habia desincronizado la llave y el coche, en el vectra de mi padre se sincronizaban metiendo la llave al contacto y pulsando el boton de abrir en la llave. A lo mejor esto tambien nos soluciona este problemilla.
    sergius_ml87
    sergius_ml87
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 37
    Reputación : 0
    Fecha de inscripción : 16/02/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por sergius_ml87 Lun 7 Nov 2011 - 7:25

    Ésto mismo me acaba de pasar a mí esta mañana a las 6 de la mañana saliendo de trabajar. El mensajito me ha salido después de arrancar, pero el problema es que he tenido que llegar a casa como he podido sin funcionarme nada del cuadro, ni el climatizador ni los intermitentes (que yo haya visto). La luces sí que me funcionaban, pero ¿cómo puede ser que por fallo del sistema antirrobo te quedes sin todos esos elementos?. Luego cuando le he metido al garaje le he vuelto a arrancar (teniendo que salirme del coche y cerrar la puertas) y ya no he tenido ningún problema, todo era normal.
    De todas formas le llevaré ahora al conce a ver qué me dicen porque puede volver a saltar en cualquier momento.
    ebm
    ebm
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 86
    Reputación : 6
    Fecha de inscripción : 19/08/2011
    Edad : 44

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por ebm Miér 9 Nov 2011 - 20:18

    Soy de los que piensan, quizás por error, de que los coches se van pareciendo más a un ordenador con tanto softwar, calculadores, ordenador.....Al final fallan igual que los ordenadores que tenemos en casa, alguna ida de pinza tienen, además es que no falla, sea la marca de coche que sea, todos tienen idas de pinza de electrónica. En fin, mientras no nos hagan la vida imposible.

    A mi me ha pasado, de forma muy remota, y no le doy importancia. Encender y apagar como en el pc y que queda todo funcionando. Es lo mejor cuando solo ocurre de forma remota, porque si vas al taller la respuesta siempre es la misma, "le hemos hecho una diagnosis y no sale nada". [Tienes que estar registrado y conectado para ver esa imagen]
    sergius_ml87
    sergius_ml87
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 37
    Reputación : 0
    Fecha de inscripción : 16/02/2011
    Edad : 36

    fallo sistema antirrobo, no deja arrancar el coche Empty Re: fallo sistema antirrobo, no deja arrancar el coche

    Mensaje por sergius_ml87 Jue 10 Nov 2011 - 1:32

    ebm escribió:Soy de los que piensan, quizás por error, de que los coches se van pareciendo más a un ordenador con tanto softwar, calculadores, ordenador.....Al final fallan igual que los ordenadores que tenemos en casa, alguna ida de pinza tienen, además es que no falla, sea la marca de coche que sea, todos tienen idas de pinza de electrónica. En fin, mientras no nos hagan la vida imposible.

    A mi me ha pasado, de forma muy remota, y no le doy importancia. Encender y apagar como en el pc y que queda todo funcionando. Es lo mejor cuando solo ocurre de forma remota, porque si vas al taller la respuesta siempre es la misma, "le hemos hecho una diagnosis y no sale nada". [Tienes que estar registrado y conectado para ver esa imagen]


    Eso si te hacen la diagnosis. A mi los magnificos profesionales del concesionario me hicieron la diagnosis desde la recepción: "Es un fallo recurrente en los Astras e Insignias, incluso se han dado casos de fallos generales y saliendo, cerrando y volviendo a abrir se soluciona el problema. Tu no le des importancia".
    Pero como no le voy a dar importancia??Si he estado circulando sin intermitentes y sin saber la velocidad a la que iba???Si cerrando y volviendo a abrir se solucionara pues vaya, pero es que lo he hecho, ha arrancado y me ha vuelto a saltar el error, con las consecuencias que he explicado. De momento no lo ha vuelto a hacer, tocaremos madera...

      Fecha y hora actual: Dom 21 Abr 2024 - 5:18