WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Acelerador dejo de funcionar

Comparte
avatar
Taby
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 3955
Reputación : 309
Fecha de inscripción : 12/11/2010
Edad : 43

Acelerador dejo de funcionar

Mensaje por Taby el Dom 24 Jun 2012 - 22:50

Hola amigos.

Pues queria comentaros algo que me ha pasado esta tarde.

Despues de dar una vuelta, llegué al garaje y el coche empezó con la limpieza del fap (las automaticas), asi que la parienta se bajó y mientras iba a preparar la cena, volví a salir del garaje con la intención de dar una vuelta, con la idea de que la regeneración se hiciese mas rapida.

Sali del garaje y cogí direccion autovia A42, con la intencion de a 2 km dar la vuelta en un cambio de sentido.

Iba en 3º y pase a 4º y estiré a una 3000 rpm, con la misma llegando al cambio de sentido, solte el acelerador y el coche no deceleraba!!! seguia en 3000 rpm constantes (como si estuviese el control de crucero activado), volvi acelerar hasta unas 3300 rmp y solte acelerador y el coche iba a 3300 rpm sin decelerar, lo pasé a punto muerto y le di un aceleron en vacio hasta el fondo, y volvi a pasarlo a 4º y ya empezo todo a ir con normalidad.

Os ha pasado? que cosa mas rara... puede ser por el fap?, es la primera vez que me pasa, segui unos km mas y no volvio hacerlo.

Saludos.
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4184
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 34

Re: Acelerador dejo de funcionar

Mensaje por DTI_power el Dom 24 Jun 2012 - 22:52

sera por la mierda de pedal electronico... se habra quedado haciendo contacto sin mas, si ves que te lo vuelve a hacer, acercate al taller, no vaya a ser.
avatar
Taby
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 3955
Reputación : 309
Fecha de inscripción : 12/11/2010
Edad : 43

Re: Acelerador dejo de funcionar

Mensaje por Taby el Dom 24 Jun 2012 - 23:01

DTI_power escribió:sera por la mierda de pedal electronico... se habra quedado haciendo contacto sin mas, si ves que te lo vuelve a hacer, acercate al taller, no vaya a ser.

Hola.

Si, tuvo que ser un fallo momentaneo, porque en 30.000 km jamas me habia hecho nada parecido, si me vuelve a pasar, ya que lo tengo en garantia lo llevo al conce.

Muchas gracias. Un saludo

    Fecha y hora actual: Dom 25 Jun 2017 - 3:48