WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Comparte

    alberto.gonzalez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 0
    Fecha de inscripción : 26/06/2012
    Edad : 37

    PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por alberto.gonzalez el Mar 26 Jun 2012 - 15:39

    Hola a todos, hace un par de meses me dieron mi astra sport tourer con el navi 600, y desde entonces ha pasado ya tres veces por el taller porque la radio se oye muy mal, cuando estás escuchando una emisora se empieza a oir mucho ruido y se distorsiona la señal, le das a la presintonía y se escucha bien por un momento.

    me cambiaron la antena (aleta de tiburon) y a mejorado un poco, pero sigue pasando, se lo he dicho a los del taller, y me dicen que tienen que hacer más pruebas con el servicio tecnico de opel, pero que a lo mejor es así.

    Os pasa al resto, porque no estoy dispuesto a que me digan que esto es lo normal!!

    la semana que viene se lo vuelvo a llevar pero a otro taller, a ver que si ya dan con el problema.

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por Taby el Mar 26 Jun 2012 - 16:58

    Hola.

    Yo tengo el cd500, el modelo anterior al tuyo, y tambien con aleta de tiburon, y si, reconzco que la señal es bastante mala, en comparacion con mi antiguo coche con antena normal, por ponerte un ejemplo, en mi garaje (2º planta de sotano), apenas se oye, en mi antiguo coche funcionaba perfectamente.

    Saludos

    Invitado
    Invitado

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por Invitado el Mar 26 Jun 2012 - 18:14

    El gran problema de las miniantenas amplificadas, amplifican la señal de radio y al mismo tiempo amplifican el ruido de fondo de señal y mas si te metes a un garage o tunel, para radio en coche mejor que sea de 30 cm en adelante, vamos las telescópicas a rosca de toda la vida.
    Yo probé en el mio, una antena con un tornillo de latón (es el mejor metal para la recepción se ondas de radio y TV), de unos 5 cm porque quedaba mas bonito y medio tuneao, no se cogía ni una emisora en cuanto salía de ciudad, opté por quitarlo y dejar la normal, 40 cm, y no hay problema, eso si, por zonas serranas y con poca cobertura, una de 1,2 mtrs de un Hyundai ó Rover, que son la misma rosca 5 mm.
    A parte de todo esto, las radios de Opel son una castaña en recepción, son poco selectivas (significa que si llega señal lejana de una emisora, tambien lo detecte y no la deje pasar del dial), pero en este caso el problema le teneis en la antena.

    alberto.gonzalez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 0
    Fecha de inscripción : 26/06/2012
    Edad : 37

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por alberto.gonzalez el Miér 27 Jun 2012 - 6:59

    Gracias por vuestros comentarios, ya os diré que pasa cuando lleve el coche la semana que viene al taller

    ElUtri
    ASTRERO
    ASTRERO

    Cantidad de envíos : 391
    Reputación : 12
    Fecha de inscripción : 29/02/2012
    Edad : 39

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por ElUtri el Miér 27 Jun 2012 - 10:28


    Yo no he tenido nunca problemas de señal, la verdad. Tengo aleta de tiburón también, y cuando salgo de viaje al pueblo, pierdo la señal en el mismo sitio más o menos que con el coche anterior que tenía antena normal. En mi garaje también recibo la radio sin problema, aunque yo aparco en planta -1 así que no hay mucho cemento bloqueando, jejeje!

    alberto.gonzalez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 0
    Fecha de inscripción : 26/06/2012
    Edad : 37

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por alberto.gonzalez el Miér 27 Jun 2012 - 11:06

    ElUtri escribió:
    Yo no he tenido nunca problemas de señal, la verdad. Tengo aleta de tiburón también, y cuando salgo de viaje al pueblo, pierdo la señal en el mismo sitio más o menos que con el coche anterior que tenía antena normal. En mi garaje también recibo la radio sin problema, aunque yo aparco en planta -1 así que no hay mucho cemento bloqueando, jejeje!

    También tienes el navi 600? para poder apoyarme en eso si me dicen que es normal

    ElUtri
    ASTRERO
    ASTRERO

    Cantidad de envíos : 391
    Reputación : 12
    Fecha de inscripción : 29/02/2012
    Edad : 39

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por ElUtri el Miér 27 Jun 2012 - 12:22

    alberto.gonzalez escribió:
    ElUtri escribió:
    Yo no he tenido nunca problemas de señal, la verdad. Tengo aleta de tiburón también, y cuando salgo de viaje al pueblo, pierdo la señal en el mismo sitio más o menos que con el coche anterior que tenía antena normal. En mi garaje también recibo la radio sin problema, aunque yo aparco en planta -1 así que no hay mucho cemento bloqueando, jejeje!


    También tienes el navi 600? para poder apoyarme en eso si me dicen que es normal

    Sí, el Navi600. Ya te digo que nunca he notado diferencia de recepción respecto al coche anterior, y mi padre y mi tía también tienen el Navi 600 y no me han dicho nada de que noten mala recepción.

    Kimi
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4000
    Reputación : 206
    Fecha de inscripción : 31/08/2011
    Edad : 30

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por Kimi el Miér 27 Jun 2012 - 12:26

    a mi me pasa lo mismo. también tengo el navi600 e ir con la radio puesta por ciudad o carretera es estar continuamente actualizando emisoras porque pierde muy rapidamente la señal, incluso dentro de un tunel de lavado la pierde...

    PabloGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 10/01/2013
    Edad : 42

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por PabloGTC el Jue 10 Ene 2013 - 16:27

    Y a mi también me pasa lo mismo que a vosotros! Ya me he unido al club de los de la “mala recepción” jeje..



    Gracias por haber posteado el problema con la antena. Haberos leído me ha hecho ver que no soy el único con el mismo problema.



    La semana pasada me entregaron del concesionario, mi Astra GTC Sportive nuevo con Navi 600. Definitivamente tengo exactamente los mismos inconvenientes que vosotros, sin una coma demás.



    Al principio, se escucha bien la emisora, pero conforme vas haciendo un par de kilómetros con el coche se pierde la señal o empieza a molestar. En definitiva ya he optado por escuchar un CD. Francamente, es patético haber sacado el coche del concesionario la semana pasada y ya asumir que la radio no funciona bien…



    Os han propuesto alguna solución al problema? Se trata simplemente de que las antenas “Aleta de Tiburón” todas tienen el mismo problema?

    Se puede cambiar a una antena normal (que funcione bien ) sin perjudicar el teléfono bluetooth o el GPS?



    Vaya tela, yo tan orgulloso de mi "coche aleman"...

    Gracias a todos!

    Kimi escribió:a mi me pasa lo mismo. también tengo el navi600 e ir con la radio puesta por ciudad o carretera es estar continuamente actualizando emisoras porque pierde muy rapidamente la señal, incluso dentro de un tunel de lavado la pierde...

    ElUtri
    ASTRERO
    ASTRERO

    Cantidad de envíos : 391
    Reputación : 12
    Fecha de inscripción : 29/02/2012
    Edad : 39

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por ElUtri el Jue 10 Ene 2013 - 16:35


    A mí me sigue pareciendo que no es normal que dentro de una ciudad tengáis problemas. Mi antena de aleta de tiburón, en Zaragoza, nunca me ha dado problemas de señal. Únicamente tengo interferencias cuando paso justo por al lado de una mega-antena que hay en el cuartel de la Policía Local, pero este caso concreto eso me pasaba con el otro coche, y le pasa a todo el mundo que conozco, esa antena se lo come todo...

    PabloGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 10/01/2013
    Edad : 42

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por PabloGTC el Jue 10 Ene 2013 - 16:40

    Gracias ElUtri por tu pronta respuesta.

    Sí, definitivamente es completamente traído de los pelos que un coche salido nuevo del concesionario tenga problemas en algo tan básico como la radio. Además, estoy hablando de que estoy en Atocha, y no en el medio de la sierra ..



    Ya veré que me dicen la semana que viene en el consecionario..

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2524
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por JaviGRG el Jue 10 Ene 2013 - 23:35

    Hola, yo también tengo el Navi600 y va muy bien, no tento ninguna queja. Entre este y el otro Astra F que tengo con antena eléctrica telescópica cojo las emisoras igual, tanto de bien las más potentes como de mal las más débiles, y se van perdiendo más o menos en el mismo sitio.

    Ánimo!

    PabloGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 10/01/2013
    Edad : 42

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por PabloGTC el Sáb 12 Ene 2013 - 11:38

    Hola Javier, gracias por tu respuesta.



    Definitivamente el problema radica en mi coche, ya que es imposible que fabriquen todos los coches con el mismo defecto.



    Lo que es seguro es que: he comprado un coche nuevo, y nuevo debe ser. Sinceramente, no me veo asumiendo que el coche quedará así, y no podré llegar informado a la oficina por no poder escuchar las noticias. Sobre todo, sabiendo que el problema viene desde el primer día que lo saqué del concesionario.



    Es más, si tengo que escribir al headquarter de Rüsselsheim en Alemania para que me lo solucionen, I shall definitely take further action (with “kind regards”).



    Muchas gracias de cualquier manera a todos por vuestros aportes. Ya os contaré, como evoluciona esto..

    Un saludo.

    davidfs
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 1
    Fecha de inscripción : 08/01/2013
    Edad : 25

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por davidfs el Lun 4 Feb 2013 - 23:54

    Me uno a la desgracia... Con el mismo coche que PabloGTC , GTC Sportive 165cv. Navi600 i Bluetooth

    En mi caso depende de la zona donde este circulando, pero en un trayecto de 10 km tengo que resintonizar el canal 6 / 7 / 8 veces. Me duele la cabeza pensar que el USB va estar enchufado para siempre.

    Alguien sabe donde se puede mirar el firmware o actualizaciones del navi600 o sistema de radio?

    PabloGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 10/01/2013
    Edad : 42

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por PabloGTC el Miér 27 Feb 2013 - 22:51

    Estimados,

    Tengo exactamente el mismo problema y lo mejor de todo es que me dicen que no pueden hacer nada !! Todo esto me parece surrealista!!!





    Pago un vehiculo nuevo al contado, sale del concesionario con un problema en la radio , y luego de varios correos, llamadas y revisiones técnicas, me dicen que funciona sin inconvenientes y “dentro de los parámetros normales”. Aun no entiendo con que cara me cuentan semejante disparate



    Ya he entrado en otro hilo donde se ha tocado el tema, con lo cual no volveré a explicar toda la situación de nuevo:



    http://www.opelastraclub.com/t10738-problema-con-senal-de-radio-navi-600



    Resumiendo : mi coche tiene 30 días y 7000 km cumplidos hoy. Lo vendo a 21000 euros (pague un poco más por el). No quiero un coche que no sintoniza bien la radio!



    Si alguien esta interesado en un GTC 165 CV nuevo pero con ese problema, que se ponga en contacto conmigo y le vendo el coche. Le bajo 500 euros el precio que pagué hace 30 días y no quiero volver a ver nunca más ese vehiculo.Ya este fin de semana lo pongo en venta formalmente por Internet



    Lamento enormemente no haber comprado el otro coche que tenia en mente (evidentemente de otra marca)



    Tendría que haber pagado 5000 euros más y comprarlo.



    Finalmente como dice el refrán: “Lo barato sale caro” y mi caso no ha sido la excepción.

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Sáb 1 Jun 2013 - 12:35

    Si no el mismo problema parecido con un sportive st 165cv nuevo con navi 900. Estoy harto vaya decepción con el coche.

    juan varela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 181
    Reputación : 4
    Fecha de inscripción : 06/10/2012
    Edad : 26

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por juan varela el Sáb 1 Jun 2013 - 19:04

    yo tengo al navi600 y hasta ahora perfecto.

    PabloGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 10/01/2013
    Edad : 42

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por PabloGTC el Sáb 1 Jun 2013 - 19:27

    Me alegro mucho por ti.
    Un saludo

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Vie 15 Nov 2013 - 2:44

    ¿No hay nadie mas con este problema o alguien que lo tuviera y que se lo hayan solucionado?

    Saludos

    MarcGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 1
    Fecha de inscripción : 14/11/2013
    Edad : 25

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por MarcGTC el Vie 15 Nov 2013 - 12:03

    Tengo un Astra GTC con el Navi600 y hasta hoy ningun problema. Bueno si con el puerto USB, pero las emisoras las escucho bien.

    MarcGTC
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 1
    Fecha de inscripción : 14/11/2013
    Edad : 25

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por MarcGTC el Vie 15 Nov 2013 - 12:04

    Tengo un Astra GTC con el Navi600 y hasta hoy ningun problema. Bueno si con el puerto USB, pero las emisoras las escucho bien.

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Vie 15 Nov 2013 - 14:04

    Que envidia me das porque yo estoy desesperado con la kk del navi900

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Vie 15 Nov 2013 - 14:18

    http://imageshack.us/photo/my-images/24/t6ba.jpg/
    Así es como tengo que escuchar la radio en un coche de 23100€ de vergüenza.

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2524
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por JaviGRG el Vie 15 Nov 2013 - 15:04

    koskar escribió:http://imageshack.us/photo/my-images/24/t6ba.jpg/
    Así es como tengo que escuchar la radio en un coche de 23100€ de vergüenza.
    Manda eggs! La verdad es que parece una foto de estas que hacen en las páginas de humor como "el mundo today" y otras por el estilo; una pena que lo tuyo sea real.
    Por cierto, en el mío ya lo he notado un par de veces, pero es siempre por la misma zona; no sé si es que llegará la señal más débil o qué será, pero en el Astra F paso por el mismo sitio y se oye perfectamente.

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Vie 15 Nov 2013 - 23:28

    Pues si. Por eso y por el control por voz a la hora de introducir una dirección que tampoco funciona desde el primer día y que no saben tampoco solucionar, me siento estafado por la Opel, porque lo de la radio es de aupa, hace 25 años en mi seat 127 tenía una radio toda guarra blaupunkt con dial de cuerda y se oía sin problemas y por su puesto a partir de ahí cada coche mejor hasta llegar a este coche vaya fraude y vaya decepción.
    Y el servicio técnico para echarse a llorar a cual peor.

      Fecha y hora actual: Sáb 10 Dic 2016 - 23:24