WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Aumento de consumo

Comparte
avatar
jrsvq
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 35
Reputación : 0
Fecha de inscripción : 13/05/2013
Edad : 49

Aumento de consumo

Mensaje por jrsvq el Jue 28 Nov 2013 - 20:22

Hola a todos.

Desde que comenzó el frío vengo notando algo en mi Astra 1,7 CDTI 110CV que me mosquea.

Al arrancarlo en frío todo es normal, tanto el sonido del motor como el consumo que indica el ordenador de a bordo: sobre 0,5 l/h lógicamente estando parado, sin aire acondicionado ni nada extra. A veces, y cuando digo a veces es que puede pasar una semana sin que ocurra, estando parado en un semáforo de repente el motor hace una vibración como si arrancara, y desde ese momento el sonido del motor es mayor y estando parado el ordenador indica fácilmente 1,5 l/h.

¿Sabéis a qué se puede deber?.

Si paro y arranco de nuevo desaparece. 


Un saludo.
avatar
danny.segarra.10
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2898
Reputación : 160
Fecha de inscripción : 20/05/2013
Edad : 23

Re: Aumento de consumo

Mensaje por danny.segarra.10 el Jue 28 Nov 2013 - 20:24

regeneracion del FAP?
avatar
quemasteda
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 3138
Reputación : 292
Fecha de inscripción : 15/02/2012
Edad : 65

Re: Aumento de consumo

Mensaje por quemasteda el Jue 28 Nov 2013 - 20:49

Pues eso que esta limpiando el FAP...pero no apagues  el motor mientras lo esta haciendo, seria contraproducente

salute
avatar
danny.segarra.10
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2898
Reputación : 160
Fecha de inscripción : 20/05/2013
Edad : 23

Re: Aumento de consumo

Mensaje por danny.segarra.10 el Jue 28 Nov 2013 - 20:52

tan contraproducente que te puede hacer que tengas que llevar el coche al taller (nada grave pero el coche no superará los 50 km hora) 

experiencia propia Wink
avatar
obinter
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 902
Reputación : 78
Fecha de inscripción : 21/02/2011
Edad : 50

Re: Aumento de consumo

Mensaje por obinter el Jue 28 Nov 2013 - 20:54

Y si te pilla en la puerta de casa te toca esperarte hasta que termine cyclops
avatar
serafo
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 964
Reputación : 54
Fecha de inscripción : 20/10/2011
Edad : 47

Re: Aumento de consumo

Mensaje por serafo el Jue 28 Nov 2013 - 21:22

Cuando te ocurra esto toca el espejo retrovisor, si como parece es el fap ,cuando se está limpiando se activa la luneta trasera y los espejos retrovisores y se ponen muy calientes.

Saludos
avatar
menadj
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 807
Reputación : 50
Fecha de inscripción : 30/05/2012
Edad : 34

Re: Aumento de consumo

Mensaje por menadj el Jue 28 Nov 2013 - 21:27

serafo escribió:Cuando te ocurra esto toca el espejo retrovisor, si como parece es el fap ,cuando se está limpiando se activa la luneta trasera y los espejos retrovisores y se ponen muy calientes.

Saludos
si miras en el ordenador, en el modo eco te aparece como gasto principal la luneta termica
avatar
danny.segarra.10
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2898
Reputación : 160
Fecha de inscripción : 20/05/2013
Edad : 23

Re: Aumento de consumo

Mensaje por danny.segarra.10 el Jue 28 Nov 2013 - 22:16

alomejor no tienes los retrovisores térmicos, pero si tocas la luneta trasera (SIN APAGAR EL COCHE!) esa se tiene que calentar si o si xD

saluds!
avatar
thecr@w
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 280
Reputación : 14
Fecha de inscripción : 30/04/2012
Edad : 42

Re: Aumento de consumo

Mensaje por thecr@w el Jue 28 Nov 2013 - 22:48

FAP!!! Espera a que pare el ruido, no suele durar mucho, a mi cuando me lo hace es casi siempre cuando llego a destino, vamos, que se pone a hacerlo parado. Suelo esperar hasta medio minuto por si empieza una regeneración antes de apagar el coche, y se nota perfectamente por el ruido de motor.
Hace un par de días a mi me lo hizo, pero duró poco y la luneta trasera no llegó a calentarse, pero vamos, es eso, y si hueles por la parte trasera podrás notar un ligero olor a quemado.
Saludos.
avatar
jrsvq
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 35
Reputación : 0
Fecha de inscripción : 13/05/2013
Edad : 49

Re: Aumento de consumo

Mensaje por jrsvq el Jue 28 Nov 2013 - 23:07

Las veces que se ha activado siempre lo ha hecho en alguna parada de semáforo. ¿Conviene dejar que el proceso sea en marcha o parado?

Saludos.

J.
avatar
thecr@w
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 280
Reputación : 14
Fecha de inscripción : 30/04/2012
Edad : 42

Re: Aumento de consumo

Mensaje por thecr@w el Jue 28 Nov 2013 - 23:45

En teoría es mejor circular con el y llevarlo alto de rpm, pero no pasa nada por estar parado y dejarlo hasta que termine, a mi me suele durar no mas de 1min, hay veces en que lo hace una vez y al rato otra vez, el coche sabrá cuando, pero no lo apagues!!!, por eso digo que cuando te detengas espera siempre unos 10-15 seg por si acaso lo hace.
Saludos.
avatar
Brave
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 28
Reputación : 1
Fecha de inscripción : 14/11/2013
Edad : 33

Re: Aumento de consumo

Mensaje por Brave el Jue 28 Nov 2013 - 23:47

es indiferente creo, la cosa es no parar el motor, de hecho normalmente ee limpia mientras andas por autovia de forma constante, pero si vas mucho por ciudad pues termina haciendola por si mismo de esa forma.

Un saludo
avatar
jrsvq
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 35
Reputación : 0
Fecha de inscripción : 13/05/2013
Edad : 49

Re: Aumento de consumo

Mensaje por jrsvq el Vie 29 Nov 2013 - 14:35

Ok, quizás antes no lo había notado porque iba más autovía y teniendo en cuenta que vivo en Sevilla donde el aire acondicionado trabaja a tope pues achacaba el aumento de ruido a que el aire estaba sobre trabajando mientras conseguía una temperatura óptima del ambiente.

Esta mañana volvió a ponerse en funcionamiento cuando estaba en el último semáforo antes de llegar a mi trabajo. Así que al aparcar me esperé a que finalizara y lo hizo aproximadamente en unos dos minutos, momento en que el consumo se situó en 0.4 l/h parado.

Gracias por vuestra ayuda, ya me estaba planteando ir al concesionario para solucionar esto ya que no se anuncia de ninguna manera en el cuadro de mandos.

¿Cómo se mira el modo ECO en el ordenador de a bordo?. Sospecho que eso es para los modelos con el botón ECO que el mío no lleva.

El mío es el modelo Sedán Excellence CDTI 1.7

Saludos y gracias de nuevo.
avatar
waposky
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 29
Reputación : 0
Fecha de inscripción : 05/03/2013
Edad : 37

Re: Aumento de consumo

Mensaje por waposky el Sáb 30 Nov 2013 - 18:04

jrsvq escribió:Ok, quizás antes no lo había notado porque iba más autovía y teniendo en cuenta que vivo en Sevilla donde el aire acondicionado trabaja a tope pues achacaba el aumento de ruido a que el aire estaba sobre trabajando mientras conseguía una temperatura óptima del ambiente.

Esta mañana volvió a ponerse en funcionamiento cuando estaba en el último semáforo antes de llegar a mi trabajo. Así que al aparcar me esperé a que finalizara y lo hizo aproximadamente en unos dos minutos, momento en que el consumo se situó en 0.4 l/h parado.

Gracias por vuestra ayuda, ya me estaba planteando ir al concesionario para solucionar esto ya que no se anuncia de ninguna manera en el cuadro de mandos.

¿Cómo se mira el modo ECO en el ordenador de a bordo?. Sospecho que eso es para los modelos con el botón ECO que el mío no lleva.

El mío es el modelo Sedán Excellence CDTI 1.7

Saludos y gracias de nuevo.
[Tienes que estar registrado y conectado para ver esa imagen]

Te aparece en pantalla eco la luneta termica encendida aunque tu no lo hayas encendido, y ademas si es el modelo start/stop al parar en un semaforo el motor sigue en marcha

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
gsus08
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 154
Reputación : 3
Fecha de inscripción : 06/05/2013
Edad : 32

Re: Aumento de consumo

Mensaje por gsus08 el Lun 2 Dic 2013 - 22:39

thecr@w escribió:
En teoría es mejor circular con el y llevarlo alto de rpm, pero no pasa nada por estar parado y dejarlo hasta que termine, a mi me suele durar no mas de 1min, hay veces en que lo hace una vez y al rato otra vez, el coche sabrá cuando, pero no lo apagues!!!, por eso digo que cuando te detengas espera siempre unos 10-15 seg por si acaso lo hace.
Saludos.
A mi cuando el coche me realiza la regeneración del FAP suele tardar bastante mas de 1 minuto.... 5-8 minutos facilmente! ¿cuanto tiempo os dura la regeneración del FAP a vosotros?
avatar
cristianlg86
ASTRERO
ASTRERO

Cantidad de envíos : 333
Reputación : 12
Fecha de inscripción : 20/05/2012
Edad : 31

Re: Aumento de consumo

Mensaje por cristianlg86 el Mar 3 Dic 2013 - 0:27

gsus08 escribió:
thecr@w escribió:
En teoría es mejor circular con el y llevarlo alto de rpm, pero no pasa nada por estar parado y dejarlo hasta que termine, a mi me suele durar no mas de 1min, hay veces en que lo hace una vez y al rato otra vez, el coche sabrá cuando, pero no lo apagues!!!, por eso digo que cuando te detengas espera siempre unos 10-15 seg por si acaso lo hace.
Saludos.
A mi cuando el coche me realiza la regeneración del FAP suele tardar bastante mas de 1 minuto.... 5-8 minutos facilmente! ¿cuanto tiempo os dura la regeneración del FAP a vosotros?
Parecido a ti, 5 minutos seguro.
avatar
nemesys66
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1312
Reputación : 103
Fecha de inscripción : 14/08/2013
Edad : 49

Re: Aumento de consumo

Mensaje por nemesys66 el Miér 4 Dic 2013 - 8:37

Esta mañana volvió a ponerse en funcionamiento cuando estaba en el último semáforo antes de llegar a mi trabajo. Así que al aparcar me esperé a que finalizara y lo hizo aproximadamente en unos dos minutos, momento en que el consumo se situó en 0.4 l/h parado.


Que raro regenerando el fap y consumo 0,4 l/h ese es el consumo medio al ralenti normal 
a mi cuando me regenera parado el consumo es como minimo 1,5 l/h

    Fecha y hora actual: Mar 22 Ago 2017 - 7:21