WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Os paso esto alguna vez

    Comparte

    colpix31
    ASTRERO
    ASTRERO

    Cantidad de envíos : 322
    Reputación : 10
    Fecha de inscripción : 25/09/2013
    Edad : 36

    Os paso esto alguna vez

    Mensaje por colpix31 el Miér 11 Jun 2014 - 8:50

    Hola muy buenas otra vez por aquí con una nueva consulta. Resulta que hoy al acudir al trabajo  en un stop me di cuenta de que el coche se quedo revolucionado y el start/stop  no se activaba, lo desactive y volví a activar para ver si era una pijada y continuo igual, al llegar al trabajo  me fije que en punto muerto me consumía 1,9l en vez de los 0,5 que suele poner y pare Salí del coche y note que se producía un ruido fuerte en el motor no sé si sería un ventilador pero la cosa es que apague el motor lo volví a encender y se puso a las revoluciones normales y sin el ruido ese, esto os paso alguna vez? es una pijada o mejor me paso por la Opel?

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: Os paso esto alguna vez

    Mensaje por Zoroastra el Miér 11 Jun 2014 - 8:59

    Parecen los síntomas de una regeneración o de una necesidad de carga de batería, pero supongo que cuando ha hecho otras regeneraciones lo has notado ¿no?

    astracaoba
    ASTRERO
    ASTRERO

    Cantidad de envíos : 326
    Reputación : 20
    Fecha de inscripción : 03/08/2012
    Edad : 43

    Re: Os paso esto alguna vez

    Mensaje por astracaoba el Miér 11 Jun 2014 - 9:00

    Lo que te estaba haciendo es una regeneración filtro particulas, cuando te ocurra debes esperar a que termine para evitar que te encienda la luz del cuadro que te obligara a hacer kilómetros revolucionado hasta que se apague dicha luz. Lo dicho, nada grave... Una regeneración. En el foro es un tema muy tratado, tranquilo. Un saludo

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5045
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: Os paso esto alguna vez

    Mensaje por Gárate el Miér 11 Jun 2014 - 10:44

    Poco has leido el foro, pon "anti particulas" en el buscador y verás todo lo que sale, y si tienes tiempo lee algunos temas

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 872
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: Os paso esto alguna vez

    Mensaje por obinter el Miér 11 Jun 2014 - 20:48

    Una pregunta: a alguno se os ha encendido la luz alguna vez del filtro??? A mi no

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: Os paso esto alguna vez

    Mensaje por nemesys66 el Miér 11 Jun 2014 - 20:52

    a mi una vez al principio con 500km y un mensaje que decia siga conduciendo o algo parecido,ahora tengo casi 20000km y no me ha vuelto a pasar lo que si he notado són unas 4 regeneraciones al arrancarlo o al llegar al garaje, yo hago sólo un 20% de ciudad

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: Os paso esto alguna vez

    Mensaje por opela el Miér 11 Jun 2014 - 22:58

    Yo tengo 39000 km y jamas se me encendio el piloto, tambien tengo que decir que solo he cortado una regenaracion en esos km. Aunque como todos los dias hago 60 km por autopists compenso lo que ando por ciudad

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5045
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: Os paso esto alguna vez

    Mensaje por Gárate el Jue 12 Jun 2014 - 0:48

    A mi al poco de tener el coche sí que me saltó que yo recuerde hasta 2 veces, incluso puede que tres. Cogía el coche prácticamente solo para ir a trabajar, hacía 4 viajes al dia durante 10-15 minutos por ciudad de lunes a viernes. Como estuviera así un par de semanas y sin cogerlo los findes, me saltaba!
    Asi que las veces que me salió me pegué unos viajes durante unos 10 minutos alto de revoluciones hasta que se quitaba.
    Decir que hasta que no entré en este foro un año después de comprar el coche ni sabia lo que era el FAP, ni lo que era una regeneración ni nada parecido, cosa que le agradezco mucho a los comerciales que me asesoraron "tan bien" en la compra de mi coche...

    Jose Daniel
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 98
    Reputación : 5
    Fecha de inscripción : 27/11/2013
    Edad : 39

    Re: Os paso esto alguna vez

    Mensaje por Jose Daniel el Jue 12 Jun 2014 - 9:32

    Mi coche tiene ya 6.200 km y no me ha realizado ninguna regeneración. Le hago de lunes a viernes a diario 85 kms., es normal?

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: Os paso esto alguna vez

    Mensaje por Zoroastra el Jue 12 Jun 2014 - 9:37

    Te la ha hecho seguro (y varias), lo que ocurre es que no la habrás advertido. Si t e pilla en carretera no tiene por qué notarse.

    Jose Daniel
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 98
    Reputación : 5
    Fecha de inscripción : 27/11/2013
    Edad : 39

    Re: Os paso esto alguna vez

    Mensaje por Jose Daniel el Jue 12 Jun 2014 - 11:42

    Suelo estar atento, a no ser que duren poco rato, paso 25 minutos de ida y otros 25 de vuelta.

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: Os paso esto alguna vez

    Mensaje por bigreef el Vie 13 Jun 2014 - 21:53

    el mio con 3600 km ta me ha hecho alguna y no veas como huele sobre todo si te pilla aparcando yo por si acaso antes de cortar contacto miro el consumo instantaneo y si esta un poco alto sobre 1,8 y 2 litros y un poco alto el ralenti no lo paro hasta que se ponga en valores normales

    aquilex
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1190
    Reputación : 54
    Fecha de inscripción : 08/03/2010
    Edad : 30

    Re: Os paso esto alguna vez

    Mensaje por aquilex el Sáb 14 Jun 2014 - 12:34

    bigreef escribió:el mio con 3600 km ta me ha hecho alguna y no veas como huele sobre todo si te pilla aparcando yo por si acaso antes de cortar contacto miro el consumo instantaneo y si esta un poco alto sobre 1,8 y 2 litros y un poco alto el ralenti no lo paro hasta que se ponga en valores normales
     
    Cuando hace una regenarion la FAP a parte del mirar el consumo en ralenti, el motor hace un ruido roncoooo como si estuviera puesto un compresor...

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Os paso esto alguna vez

    Mensaje por sort2 el Sáb 14 Jun 2014 - 21:52

    A todos nos ha hecho alguna regeneracion y a mas de uno de los que dicen que no ni se abran enterado....

    juan varela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 181
    Reputación : 4
    Fecha de inscripción : 06/10/2012
    Edad : 26

    Re: Os paso esto alguna vez

    Mensaje por juan varela el Lun 16 Jun 2014 - 21:49

    A mi también me ha hecho regeneración. Suben un poco las revoluciones, el consumo sube a 1,8 aprox y hace más ruido de lo normal y además huele a quemado. Hay que dejar que termine y no apagar el motor

    mista888
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 49
    Reputación : 0
    Fecha de inscripción : 16/11/2013
    Edad : 37

    Re: Os paso esto alguna vez

    Mensaje por mista888 el Jue 26 Jun 2014 - 9:09

    Por casualidad sabe alguien si en los biturbo a parte de que sube el consumo a relenti y que huele bastante como a quemado, se puede saber que hace la regeneracion?, es decir , se enciende algun piloto?

    Gracias

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: Os paso esto alguna vez

    Mensaje por Zoroastra el Jue 26 Jun 2014 - 9:17

    mista888 escribió:Por casualidad sabe alguien si en los biturbo a parte de que sube el consumo a relenti y que huele bastante como a quemado, se puede saber que hace la regeneracion?, es decir , se enciende algun piloto?

    Gracias
    No hay ningún piloto. También suben las revoluciones y si tuvieses la pestaña eco se encendería el aviso de luneta térmica trasera. También se queda inoperativo el sistema S/S hasta que termina de hacer la regeneración. Saludos.

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: Os paso esto alguna vez

    Mensaje por nemesys66 el Vie 27 Jun 2014 - 1:49

    si la regeneración es a ralentí aparte de lo arriba indicado sólo tienes que mirar la aguja del cuentarrevoluciones ,sí esta por encima de 1000rpm es que está regenerando, es simple

    mista888
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 49
    Reputación : 0
    Fecha de inscripción : 16/11/2013
    Edad : 37

    Re: Os paso esto alguna vez

    Mensaje por mista888 el Vie 27 Jun 2014 - 8:55

    ok gracias

      Fecha y hora actual: Sáb 3 Dic 2016 - 10:34