WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Humo blanco al acelerar el motor en parado

    Comparte

    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 964
    Reputación : 53
    Fecha de inscripción : 20/10/2011
    Edad : 46

    Humo blanco al acelerar el motor en parado

    Mensaje por serafo el Lun 2 Mayo 2016 - 21:38

    Hola, ayer me pasó algo muy raro. Llevé a mi hijo al instituto  y nada más parar vi que el ralentí estaba algo alto, como cuando hace una limpieza del fap, pero lo raro es que el consumo estaba a 0,1  y la luneta y espejos retrovisores frios , y salia humo blanco por el tubo de escape. Al acelerarlo al ralentí más humo sacaba. Estuvo así un rato hasta que apagué el motor. Al arrancarlo otra vez el ralentí se puso normal, el consumo tambien ( a 0,4 ) y ni rastro del humo. Hoy lo he vigilado y sin problemas, ahora me crea la duda de que pudo pasar. Los niveles estan bien. El coche tiene ahora 50 000 kms. Alguna idea ?

    Un saludo

    tyson
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 55
    Reputación : 1
    Fecha de inscripción : 04/03/2016
    Edad : 28

    Re: Humo blanco al acelerar el motor en parado

    Mensaje por tyson el Miér 4 Mayo 2016 - 17:11

    Pueden ser muchas cosas,estate pendiente si te lo vuelve hacer,a veces hay cosas raras sin explicacion que no te vuelven a ocurrir.

    Un saludo

    asegunda
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/07/2012
    Edad : 46

    Re: Humo blanco al acelerar el motor en parado

    Mensaje por asegunda el Vie 6 Mayo 2016 - 18:25

    A mi también me lo hacia algunas veces cuando hacia una regeneración el fap pero no se ponía en 2,4 el consumo, sino en 1,8.Tambien cuando terminaba de echar ese humo , que por cierto olia mucho a aceite quemado, he de decir que miraba la calidad del aceite y me bajaba 10 por ciento del tiron.Tenia 50000 km como el tuyo y lo he vendido asi que nunca sabre que le pasaba, pero tiene que ver seguramente con ese fap que monta Opel

      Fecha y hora actual: Sáb 3 Dic 2016 - 22:51