WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema con ubicacion de aparatos en el motor..

    Comparte

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Problema con ubicacion de aparatos en el motor..

    Mensaje por bad-boy el Miér 26 Ago 2009 - 2:45

    A ver, he puesto alarma, y por lo tanto la sirena la he adherido a un tubo que va al motor, y uno de los balastros del xenon mas de lo mismo, el tema esta, en que no se si afectara o sera malo el sitio donde lo he emplazado, ya que no tengo ni idea le he hecho unas fotos y a ver si me decis si es correcto o de cambiarlo a otro sitio:




    Y esta otra, que esos cables creo que no van al motor, pero por si tambien es malo:



    Salu2, gracias de antemano!

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por bad-boy el Lun 31 Ago 2009 - 14:18

    nadie sabe nada??? Sad

    la_bala_roja
    MODERADOR-LOCO
    MODERADOR-LOCO

    Cantidad de envíos : 2744
    Reputación : 117
    Fecha de inscripción : 20/06/2009
    Edad : 34

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por la_bala_roja el Lun 31 Ago 2009 - 17:57

    lo del tubo no creo que tengas problema,.... por ahi solo pasa aire y se supone que "frio",.. lo unico que si el xenon pesa mucho kizas con el tiempo y algun bache te puede desencajar el tubo de algun sitio.. pero no creo, y de ser asi.. al estar despues del filtro en el recorrido lo notaras por el sonido del motor.

    lo del cable no se a cual te refieres pues la foto esta borrosa bad,..

    PD: ¿te acuerdas que me debias una foto de tu motor? me la doy por cobrada.. xDDDDD,.. es como el mio esteticamente tio.. exactamente igual,.. diferente al del H.

    salu2

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por germanowar el Lun 31 Ago 2009 - 18:26

    Tio, bad, parece mentira que no sepas que Xenon con faros normales vas deslumbrando al personal, que tienes que ir con lenticulares!! y el aire que viene del filtro se supone que es frio, pero frío para el motor es por debajo de 80-90ºC pero vamos que cogerá la misma temperatura ahí que en otro lado del motor.

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por bad-boy el Mar 1 Sep 2009 - 12:19

    la_bala_roja escribió:lo del tubo no creo que tengas problema,.... por ahi solo pasa aire y se supone que "frio",.. lo unico que si el xenon pesa mucho kizas con el tiempo y algun bache te puede desencajar el tubo de algun sitio.. pero no creo, y de ser asi.. al estar despues del filtro en el recorrido lo notaras por el sonido del motor.

    lo del cable no se a cual te refieres pues la foto esta borrosa bad,..

    PD: ¿te acuerdas que me debias una foto de tu motor? me la doy por cobrada.. xDDDDD,.. es como el mio esteticamente tio.. exactamente igual,.. diferente al del H.

    salu2
    si, te lo iba a decir, pero no te pille por el msn xddddd (digo lo de la foto que te debia), pues el de mi padre es exactamente igual, y tiene el H twintop 1.6 gasolina, que me enseño una foto del motor el otro dia xddd
    gracias por la respuesta, soltarse no se va a soltar, eso seguro xdd llevo con bridas hasta el parachoques en la parte interior, porque tuve que hacer un paño que de un piño se me revento los soportes de arriba interiores y no puedo meterle las grapas xddd (bueno en un lado si, pero como cada vez que tenga que quitarlo, se me joda la grapa.... buahxdd)
    a mi lo que realmente me daba miedo, es que la temperatura que cogiera el balastro, al ir adherida ahi afectara al plastico del tubo que va al motor, o que afectara a la sirena de la alarma el calor ese xdd

    germanowar escribió:Tio, bad, parece mentira que no sepas que Xenon con faros normales vas deslumbrando al personal, que tienes que ir con lenticulares!! y el aire que viene del filtro se supone que es frio, pero frío para el motor es por debajo de 80-90ºC pero vamos que cogerá la misma temperatura ahí que en otro lado del motor.

    Pues eso es lo que pensaba yo y por eso no me ponia xenon, te aseguro que esta comprobado de verlo de frente en los faros, y no deslumbra pero nada nada nada, de hecho la local me ha visto desde todas las posiciones y ni mirar raro... y la gente no se ha quejado, solamente un cabron ayer que iba con un audi.. y como no llevaba xenon y no se veia nada me puso las largas a mala ostia, que mi acompañante dijo que si era gilipollas o que.. porque no deslumbraba xdd asi que bueno...

    gracias por lo del motor, hombre lo del xenon no tiene tantos grados.. asi que no afectara al tubo.. xd

    makpsv
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 163
    Reputación : 8
    Fecha de inscripción : 22/06/2009
    Edad : 29

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por makpsv el Mar 1 Sep 2009 - 13:34

    El que está en el tubo del motor creo que se te mojará si pasas por algún charco un poco rápido, porlomenos en los F se mojan por esa zona.

    Yo los hubiera puesto entre el paso de rueda y el parachoques, en el hueco que queda, con un cacho de plástico entre el balastro y la punta del chasis. Tapándolo con algo para que no se mojara.

    Asi a mi parecer queda mal, porlomenos a la vista. Y ten en cuenta que el que está en el motor se comerá todas las vibraciones del motor (que no son pocas), además de calentarse un huevo.
    Creo que el mejor sitio sería en la zona que te he dicho o buscarte otra donde no le de tanto el calor del motor, que no es lo mismo llevarlo en la punta del chasis que justo al lado del motor.

    Saludos.

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por bad-boy el Mar 6 Oct 2009 - 10:34

    Esque en otro sitio, o no me llega el cable, o no hay forma de agarrarlo.

    Por el agua no hay problema, he pasado charcos, ha llovido...... y de todo, y perfecto

    Y por el calor y vibraciones del motor, pues de momento perfecto, eso si, tienes toda la razon, a la vista es una chapuza increible... xdd

    Salu2 y gracias!

    makpsv
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 163
    Reputación : 8
    Fecha de inscripción : 22/06/2009
    Edad : 29

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por makpsv el Miér 7 Oct 2009 - 18:09

    Solo por curiosidad, ¿No te cabe detrás del faro del copiloto? Justo delante del filtor, podrías sujetarlo al tubo de entrada de aire y estaría más fresquito.

    La sirena de mi alarma la llevo justo al lado de la batería, sujeta a unos tubos que pasan por ahí, por si te sirve de algo.

    Saludos

    antuning
    ASTRERO CONOCIDO
    ASTRERO CONOCIDO

    Cantidad de envíos : 278
    Reputación : 16
    Fecha de inscripción : 24/06/2009
    Edad : 32

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por antuning el Jue 8 Oct 2009 - 0:30

    Yo la alarma la llevo a la misma altura que tu pero collada al salpicadero con el soporte que traia la alarma...

    y los balastros del xenon bajo cada faro.

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Re: Problema con ubicacion de aparatos en el motor..

    Mensaje por bad-boy el Jue 8 Oct 2009 - 2:21

    makpsv escribió:Solo por curiosidad, ¿No te cabe detrás del faro del copiloto? Justo delante del filtor, podrías sujetarlo al tubo de entrada de aire y estaría más fresquito.

    La sirena de mi alarma la llevo justo al lado de la batería, sujeta a unos tubos que pasan por ahí, por si te sirve de algo.

    Saludos

    Esque detras del faro del copiloto, no se si cambiara en que mi motor es gasolina, pero no vi la forma de agarrarlo macho.

    En los tubos que dices tu del faro del piloto de la sirena, yo ahi llevo el balastro izquierdo xdd

    antuning escribió:Yo la alarma la llevo a la misma altura que tu pero collada al salpicadero con el soporte que traia la alarma...

    y los balastros del xenon bajo cada faro.

    Gracias a los dos, a ver si tengo un rato, y ahora que ya esta montado y solamente es perfeccionar la chapuza que hice........ lo miro bien, y sacando los faros puedo ponerlos bien sujetos debajo.. Salu2! ya os contare!

      Fecha y hora actual: Miér 7 Dic 2016 - 11:35