WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Fallo mecanico !!!

    Comparte

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Fallo mecanico !!!

    Mensaje por miko10 el Jue 3 Nov 2011 - 17:13

    En fin, no sabia si ponerlo aqui o en mecanica, pero crei que este era su sitio mas conveniente.
    El caso es que hoy volviendo para casa, tranquilamente, apure un poco el motor en una cuesta para pasar a uno , fue en apuron cortito, de unos 3 segundos en 3ª creo, y al soltar el acelerador, el coche se quedo sin potencia, pisaba el acelerador y al coche le costaba pasar de las 2000 rpm, hasta que a los pocos segundos me salio un aviso de mas o menos "fallo grave mecanico, contacte con el servicio tecnico", y el coche seguia sin tener potencia, le faltaba como la patada que da que te pega al asiento, eso es lo que le faltaba...
    Apague el coche y lo volvi a encender, y salio el mesaje rapidamente otra vez pero se quito (menos de 0.5 seg), arranque y el coche no volvio a ir mal ni me dio ningun aviso mas.
    El caso es que en verano tambien me dio un aviso de fallo en el sistema de suspension,y me coincidio estando en villarrobledo de vacaciones,y habia dejado elcoceh al sol, y el aviso me lo habia dado 2 veces, y cuando lleve el coche a la opel alli, no lo volvio a hacer, y conectaron el ordenador al coche y me dijeron que no habia ningun problema, que debio de ser de haber dejado el coche al sol...
    No se si micoche es muy sensible o que le pasa, ahora esta alli en la opel de lugo para que lo conecten al ordenador a ver que dice, ya contare algo, pero a alguien le paso algo parecido¿?¿?
    Un saludo

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: Fallo mecanico !!!

    Mensaje por Indio_0000 el Jue 3 Nov 2011 - 17:31

    PUFFF!!scratch mas fallo...

    A mi me salio eso de llevarlo urgente a taller seguido de uno de potencia reducida. El coche no tenia fuerza apenas. Lo pare, arranque y listo. No ha vuelto a salir

    No se si lo tuyo sera algo asi o no se

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Fallo mecanico !!!

    Mensaje por Taby el Jue 3 Nov 2011 - 17:31

    Hola Miko.

    Una cosa, cuando te de fallo del motor por cosas de ese tipo "rariñas", que no sabes a que vienen... al apagar, quita la llave.

    A mi en un aviso fantasma de averia grave del motor, sacando la llave me fue mejor, que apagar el coche y volver a encenderlo (sin quitarla)

    Espero que no sea nada.

    Saludos

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: Fallo mecanico !!!

    Mensaje por ertwin el Jue 3 Nov 2011 - 18:43

    yo pienso que son cosas de la electronica y falsos avisos por lo que sea..... si tubiera algo grave o importante seguiria encendiendose el aviso como el de la gasolina por ejemplo que cuando le falta se enciende y no se apaga hasta que repostas

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Fallo mecanico !!!

    Mensaje por miko10 el Jue 3 Nov 2011 - 18:53

    Yo espero y supongo que sera eso, pero de tods formas un falso aviso puede ser el que me dio en verano que no notaba nada en el coche, y puede haber sido falsa alarma. Pero es que en esta ultima vez, el coceh no tiraba, pero no un poco, sino exageradamente, o sea que algo si que le tuvo que pasar a algo del motor o electronica, porque de 50km/h y 2000rpm no daba llegado... llamare en un rato al taller a ver que me dicen , pero bueno, tranquilo no esoty porque algo si que me ha hecho, y al sacar la llave y apagar el coche se ha solucionado, pero estaria tranquilo si solo hubiera sido el aviso en pantalla, pero que sera lo de la perdida de potencia¿? Indio o alguien mas que lo haya sufrido, no sabe nada de lo sucedido¿?

    Un saludo

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: Fallo mecanico !!!

    Mensaje por Indio_0000 el Jue 3 Nov 2011 - 19:39

    Lo de reduccion de potencia hay ya bastantes casos, a alguno solo se avisa en la pantalla y a otros no les tira el coche. Yo lo acuso a un fallo electronico.

    No creo que lo hayan llevado a opel porque saldran con lo de siempre... " Todo esta bien, mientras no se quede fijo el aviso de fallo no podemos descubrir nada" Yo esque ya paso de llevarlo poruqe siempre es la misma respuesta.

    te dejo el link :

    [Tienes que estar registrado y conectado para ver este vínculo]

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Fallo mecanico !!!

    Mensaje por DAXIEL el Jue 3 Nov 2011 - 20:07

    En los astras G cuando sale fallo de motor se cierran las palomillas de la admisión para que el coche no esfuerce el motor y va en Modo Seguro, haciendo que pierda mucha potencia el coche, por tanto el aviso hace que el coche pierda potencia por el modo seguro este que tienen.....

    Lo digo porque si es tanto cualquier sensor como alguna pieza pierde potencia.... para asegurarse de no romper el motor....

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Fallo mecanico !!!

    Mensaje por miko10 el Jue 3 Nov 2011 - 20:17

    Pues la verdad es que al llegar al trabajo a las 9 de la mañana creo que estaba el fap trabajando, porque apague el coche y quedó haciendo ruido el motor, que yo supongo que era el fap, pero ya había apagado el coche y ahí quedó...a lo mejor tiene algo que ver, aunque veo que indio crees que no tiene nada que ver, a ver que me dicen mañana. Otra cosa, a mi no me ponía en el mensaje " pérdida de potencia", me ponía algo de fallo grave mecánico o algo así, vamos, algo que me dio mucho miedo...

      Fecha y hora actual: Miér 7 Dic 2016 - 15:30