WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Comparte

    Invitado
    Invitado

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por Invitado el Sáb 14 Ene 2012 - 23:50

    No soy el único que ha notado la molesta interferencia de los intermitentes!!! ya creía que estaba loco!!!

    Por cierto lo de la radio es la peor que he llevado montada en un coche, en carretera no me va mal, pero en ciudad y por Madrid, habitualmente pierde la cadena que llevo puesta, además de lo que ya comente que si voy con X emisora con una señal buena-regular, al volver al coche y arrancarlo de nuevo, pone cualquier otra emisora (generalmente radio maria o gestiona).

    Un saludo

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por DAXIEL el Dom 15 Ene 2012 - 2:10

    está claro que o la radio o la instalación falla....

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Dom 15 Ene 2012 - 20:46

    Es una porqueria, pero yo cuando compre el coche no me pasaba, fue a raiz de leerlo en el foro, hara 2 meses o asi, que me ha empezado a pasar mucho.

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Dom 15 Ene 2012 - 21:22

    makeao85 escribió:Es una porqueria, pero yo cuando compre el coche no me pasaba, fue a raiz de leerlo en el foro, hara 2 meses o asi, que me ha empezado a pasar mucho.

    Entonces va a ser eso, es el foro el que hace que nuestros astras funcionen mal!!! risasuelo risasuelo risasuelo

    Ahora en serio, es algo que en el conce nos tienen arreglar, porque una cosa es que la radio sea una mierda, y otra que no se oiga!

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Dom 22 Ene 2012 - 22:04

    Pues ya llevé el coche al taller el viernes.

    Primero me llamaron a las dos horas y me dijeron que eso era cuestión del RDS, que en España no funciona muy bien, que lo han desconectado y se debería oir ya bien.
    Ante tal cantidad de gilipolleces que estaba escuchando por telefono le dije amablemente al de postventa que eso lo se hacer yo en unos 5 segundos desde el navi, que no me cuente paridas de que el RDS no funciona bien en España (¿?) y que si llevo el coche al taller es para que me den una solucion, no para que me cuenten milongas.

    Evidentemente volvieron a comprobar la radio y cuando llegué a recogerlo me dice que claramente no funciona bien, y que van a cambiar primero la antena, y que si no se resuelve me mandan la radio a reparar.

    Por lo menos estoy tranquilo porque me lo van a arreglar, pero me da por culo que primero te toman por gilipollas, y si no presionas, no te hacen el arreglo o lo que sea. Una persona con menos nervio se va con la puta radio estropeada y estos capullos del concesionario tan tranquilos que se quedan. En fin.

    El viernes que viene lo vuelvo a dejar en el taller. Os contare más.

    Saludos familia.

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Lun 23 Ene 2012 - 20:46

    tomatitogtc tu tienes navi 600 con la aleta de tiburon? no puedo verlo en tus fotos pq no se me cargan, no se pq. T lo digo porque pones que te van a cambiar la antena, pero en otro post se comento que la antena en los que tenemos gps son unas franjas que hay en la luna trasera, que aleta de tiburon solo es para el gps. Si esto es asi, como te van a cambiar la antena?

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Lun 23 Ene 2012 - 21:48

    makeao85 escribió:tomatitogtc tu tienes navi 600 con la aleta de tiburon? no puedo verlo en tus fotos pq no se me cargan, no se pq. T lo digo porque pones que te van a cambiar la antena, pero en otro post se comento que la antena en los que tenemos gps son unas franjas que hay en la luna trasera, que aleta de tiburon solo es para el gps. Si esto es asi, como te van a cambiar la antena?

    Tengo el navi600 con aleta si.
    Pues no tengo ni idea la verdad, es lo que me dijo el menda del concesionario. Yo no se si en el GTC la antena va en la luna o no, pero yo he buscado algun cable que se parezca a una antena y no he visto nada de nada.
    Los del concesionario sabran, espero que no sean tan gilipollas de cambiarme la antena que no es la de radio, cuando la del gps va bien...

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Mar 24 Ene 2012 - 19:39

    La antena son 4 franjas q van de 2 en 2 en el cristal trasero, de abajo a arriba, como las tiras que tiene el cristal para desempañarse.

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Mar 24 Ene 2012 - 20:55

    makeao85 escribió:La antena son 4 franjas q van de 2 en 2 en el cristal trasero, de abajo a arriba, como las tiras que tiene el cristal para desempañarse.

    Juraria que en mi astra GTC no hay tales tiras. La luna es diferente al modelo de 5p, puede que la antena en el GTC esté arriba. De todas formas mañana lo mirare a la luz del día a ver si no las he visto bien o que.
    Saludos.

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Mar 24 Ene 2012 - 21:01

    serian estas franjas que he señalado.



    [Tienes que estar registrado y conectado para ver esa imagen]

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Mar 24 Ene 2012 - 21:06

    makeao85 escribió:serian estas franjas que he señalado.



    [Tienes que estar registrado y conectado para ver esa imagen]

    Joe, en esa foto se ve claramente. Mañana me voy a fijar y te lo confirmo, pero a mi no me suena para nada haber visto esas 4 franjas.
    Gracias por la foto, saludos.

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Vie 27 Ene 2012 - 20:09

    alguna novedad?

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Vie 27 Ene 2012 - 23:17

    Bueno, pues ya he venido del taller. Han cambiado la antena (que en el gtc por cierto va en la aleta no en la luna trasera) y todo sigue igual. He probado dos gtc con navi600 que tenian en el concesionario, me he dado una vuelta con ellos, y los 3 hacen exactamente lo mismo, pones una emisora y al rato se pierde la señal, das al boton de la emisora y vuelve otra vez a oirse bien, de forma erratica, da igual la emisora.
    Tras discutir con el de postventa y comprobar que 3 astras hacen lo mismo la unica solucion que me ha dado ha sido elevar un comunicado al servicio tecnico de opel, y a ver que cuentan.
    Viendo como ha pasado con otras cosas como el encendido automatico de luces, ya me imagino lo que va a pasar.
    Me ha comentado que las radios de los navi que llevan receptor RDS son las que estan fallando, las otras no porque no son radios RDS.

    La conclusion, me he gastado 23.000 euros en un coche con el que no puedo escuchar la radio, y no hay solucion aparente. A los que me estén leyendo y estén pensado en comprarse un opel, mi consejo, no lo hagais. Yo estoy muy quemado.
    Saludos.

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Sáb 28 Ene 2012 - 11:56

    Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Sáb 28 Ene 2012 - 15:15

    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por jusepe el Sáb 28 Ene 2012 - 15:31

    Alguien me puede decir cuantas conexiones le llegan al cristal trasero, es decir el cable que va a las lineas de resistencia para desempañar el cristal trasero, a mi sólo me llega un conector....



    Un Saludo.

    Aqualung
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 672
    Reputación : 25
    Fecha de inscripción : 16/01/2011
    Edad : 29

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por Aqualung el Sáb 28 Ene 2012 - 18:51

    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Seguro que alguien te este foro te cambia el Navi por un CD400 o similar.

    Invitado
    Invitado

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por Invitado el Sáb 28 Ene 2012 - 19:12

    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Pues podrían ir pensandose en cambiar de proveedor y fabricante de GPS y/ó radio, porque eso no debería ser normal.

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Sáb 28 Ene 2012 - 19:16

    jusepe escribió:Alguien me puede decir cuantas conexiones le llegan al cristal trasero, es decir el cable que va a las lineas de resistencia para desempañar el cristal trasero, a mi sólo me llega un conector....



    Un Saludo.



    donde esta eso que comentas? es un cable que se ve por el cristal?

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 873
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por obinter el Sáb 28 Ene 2012 - 20:35

    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Yo tengo el cd500 con navegador y no tengo esos problemas. Y digo yo, porque no ponen un amplificador de señal ????

    Invitado
    Invitado

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por Invitado el Sáb 28 Ene 2012 - 20:38

    obinter escribió:
    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Yo tengo el cd500 con navegador y no tengo esos problemas. Y digo yo, porque no ponen un amplificador de señal ????

    Si ponen un amplificador de señal, seguiría haciendo lo mismo, ya que no es problema de la antena, sino de la radio. A parte que ese amplificador, amplifica tanto la señal como el ruido, no es muy aconsejable.

    TomatitoGTC
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 5
    Fecha de inscripción : 05/01/2012
    Edad : 32

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por TomatitoGTC el Sáb 28 Ene 2012 - 22:34

    obinter escribió:
    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Yo tengo el cd500 con navegador y no tengo esos problemas. Y digo yo, porque no ponen un amplificador de señal ????

    No entiendo como el cd500 no da problemas y el navi600 si. Y no podria ponerle el cd500 en mi gtc? Porque si el cd500 no da problemas con la radio es como para pensarselo...
    Por otro lado, alguien sabe si la pantalla a color de los navegaodres es compatible con el cd400,sin que se vea el navegador obviamente, solo los menus de radio y demas?

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 873
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por obinter el Sáb 28 Ene 2012 - 22:47

    TomatitoGTC escribió:
    obinter escribió:
    TomatitoGTC escribió:
    makeao85 escribió:Pues vaya putada, y no se solucionaria cambiando a otro modelo de radio? o aqui lo que influye es la recepcion del coche?

    Por lo que me han contado es problema de esta radio, poruqe con las radios que no tienen navegador no les da este problema.yo estoy pensando en quitar el navegador y poner la radio normal ya que el navedor en si no lo uso, lo tengo poruqe me lo regalaban con un paquete promocional. La putada es que pierdes la pantalla a color.

    Yo tengo el cd500 con navegador y no tengo esos problemas. Y digo yo, porque no ponen un amplificador de señal ????

    No entiendo como el cd500 no da problemas y el navi600 si. Y no podria ponerle el cd500 en mi gtc? Porque si el cd500 no da problemas con la radio es como para pensarselo...
    Por otro lado, alguien sabe si la pantalla a color de los navegaodres es compatible con el cd400,sin que se vea el navegador obviamente, solo los menus de radio y demas?

    Pero no renuncies al navi600 exige una solucion a la opel, si es un fallo que le busquen solucion.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por jusepe el Dom 29 Ene 2012 - 16:58

    makeao85 escribió:
    jusepe escribió:Alguien me puede decir cuantas conexiones le llegan al cristal trasero, es decir el cable que va a las lineas de resistencia para desempañar el cristal trasero, a mi sólo me llega un conector....



    Un Saludo.



    donde esta eso que comentas? es un cable que se ve por el cristal?



    Es el cable que lleva la electicidad a las resistencias de la luna trasera. Arriba en la luna trae dos conectores, sin embargo sóloa un conector le llega el cable...no se si me explico..

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: MI COCHE AL TALLER MI RADIO NO SINTONIZA POR PUEBLO NINGUNA EMISORA

    Mensaje por makeao85 el Dom 29 Ene 2012 - 19:40

    Ya me fijare jusepe. Tomatitogtc quien te ha dicho que el cd500 no da problemas? pq es el que tengo yo y me pasa lo mismo que a ti.

      Fecha y hora actual: Sáb 10 Dic 2016 - 17:35