WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    solucionar un problemilla de consumo de aceite??

    Comparte

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Jue 22 Mar 2012 - 10:20

    imposible verdad? como no sea abriendo motor y cambiando aros.....

    no me había fijado y no sabía que esto estaba estructurado en secciones!!! que bien!! me refiero a los distintos astras. lo digo porque comenté lo del consumo en la parte de mecánica general.

    pues mi problema es que le hice 1000 km al coche y el aceite cuando lo cambié lo dejé en la penúltima ralla superior. se entiende no? en el máximo no, una ralla más abajo. bien. tras esos 1000 km el aceite estaba en la penúltima (empezando por abajo). yo creo que..."chupa" bastante. joer....

    la cuestión es que en esos 1000 km pues anduve también algo "rapidillo", 120 o así. yo veo que si le pisas....también consume más. si anduviese más despacito no notaría ese consumo

    nota: mi coche es un X16XEL, 1.6 100 CV

    que opinais??? meterle algún producto milagroso? o seguir aguantando? algún aceite especial???

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por lalovillarejo el Jue 22 Mar 2012 - 22:11

    hay un aditivo para el consumo de aceite, ya que te he puesto en el otro post que no era mu normal que digamos, pero vamos, hay un aditivo para el aceite, pero yo no soy partidario de echarle nada, pero en fin, o eso o desmontar el motor a ver si pierde aceite por algún lado o se lo come por los segmentos de retención.

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Vie 23 Mar 2012 - 18:04

    yo creo que se lo comerá por los segmentos, supongo. o eso o es que Opel trabaja con ...altas tolerancias? he leído algo así en otro foro. pero las altas tolerancias ya se las podían poner por....en fin. lo que está claro es que cuando el río suena....es por algo. todo el mundo sabe que los opel tragan aceite, no es casualidad.

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por DTI_power el Sáb 24 Mar 2012 - 11:43

    algunos propietarios de opel, (motores gama alta) cansados del consumo excesivo, han optado por los pistones ceramicos, mejor rendimiento, menor consumo de aceite, eso si, caros de cojones.

    Cas69
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 78
    Reputación : 0
    Fecha de inscripción : 12/09/2011
    Edad : 25

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Cas69 el Sáb 24 Mar 2012 - 12:19

    Yo le hecho un el aditivo y la verdad que se nota bastante

    aksoi.drey
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 24/10/2011
    Edad : 27

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por aksoi.drey el Sáb 24 Mar 2012 - 16:28

    si miras bien en el libro del coche te dise k a cada 1000 km te gasta 0.600 l ...no es nada pa asustarte asi esta echo ..
    un saludo

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Sáb 24 Mar 2012 - 17:00

    carai, 600 ml es más de medio litro. no será mucho para 1000 Km? según esa teoría en los 10000 km (cuando es el cambio recomendable) consumiría 6 litros! no puede ser

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por DTI_power el Sáb 24 Mar 2012 - 17:42

    aksoi.drey escribió:si miras bien en el libro del coche te dise k a cada 1000 km te gasta 0.600 l ...no es nada pa asustarte asi esta echo ..
    un saludo

    los dti consumian mas aceite por un defecto de la culata, no es normal ese gasto de aceite ni en un opel ni en una motosierra... ni que lo diga el manual ni aunque baje dios del cielo.

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Sáb 24 Mar 2012 - 18:52

    eso digo yo. excusas del fabricante. si no hacen bien las cosas...ponen que es normal??? no es normal Very Happy

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por lalovillarejo el Sáb 24 Mar 2012 - 21:07

    Pero eso puede ser cuando el motor está nuevo y está agarrotado, si dijeramos, pero yo tengo mi G con mi motor, y cada 10.000 KMS más de 0,2 litros no le echo.

    anseli1
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : -1
    Fecha de inscripción : 19/02/2011
    Edad : 55

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por anseli1 el Sáb 24 Mar 2012 - 22:25

    Pues el mio, también 1600, con once meses y 10.000 kms. no ha consumido nada, siempre está en la raya del máximo. Me preocupé cuando en el manual leí que era normal un gasto de 600 cc cada 1000 kms.

    Replicante
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 95
    Reputación : -13
    Fecha de inscripción : 20/04/2011
    Edad : 41

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Replicante el Sáb 24 Mar 2012 - 23:43

    Lo primero que deverias exponer seria el tipo de aceite que estas gastando en tu astra ya que si estas gastando un aceite que no es apto para tu motor es normal que lo gaste.

    Tampoco hablaste de los humos pera saber con certeza si existe la posibilidad de que tengas algun problema de segmentos o mas comun retenes de valvulas ya que los segmentos dificilmente sean el motivo de el consumo porque cuando se joden se nota bastante.

    Saludos

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por lalovillarejo el Dom 25 Mar 2012 - 13:16

    10w40 replicante, tanto el amigo como yo, y el consumo ni se le parece.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por lalovillarejo el Dom 25 Mar 2012 - 13:19

    y si no lo pierde por ningun lao, supongo yo que se lo traga.

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por DTI_power el Dom 25 Mar 2012 - 13:23

    lalovillarejo escribió:y si no lo pierde por ningun lao, supongo yo que se lo traga.

    sasto... esto no es magia, no desaparece o lo consume o lo pierde...

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por lalovillarejo el Dom 25 Mar 2012 - 13:26

    Hombre, si lo pierde, es que se está enmariconando, pero si se lo traga... tiene peor apaño.

    la_bala_roja
    MODERADOR-LOCO
    MODERADOR-LOCO

    Cantidad de envíos : 2744
    Reputación : 117
    Fecha de inscripción : 20/06/2009
    Edad : 34

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por la_bala_roja el Dom 25 Mar 2012 - 19:10

    mi astra cuando era 1.4 no consumia nada... y al poner el 1.6 empezo a consumir al pasar ya ciertos kilometros... todo el q conozco con un x16xe/L,.. que le de alegria al motor.. tiene algo de consumo, ya sea en astras o corsas,....el aditivo ayuda en algunos casos eh,... y es importante q digas si notas q suelta algo de humo por el escape,..... por q alomejor simplemente se te escapa por un lugar poco visible.

    Jbertone
    ASTRERO
    ASTRERO

    Cantidad de envíos : 368
    Reputación : 41
    Fecha de inscripción : 10/01/2012
    Edad : 33

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Jbertone el Dom 25 Mar 2012 - 19:49

    Creo que en estos casos también influye el aceite que lleve el coche, por ejemplo en mi z22se cuando lo compre, con el 5-30 que le echaban en la opel y una vez que probé con repsol 5-30 50700 el consumo se apreciaba a partir de los 5000km(una media de medio litro cada 5000km llevando el coche bastante ligero normalmente) Cambie al castrol edge 5-30 y mejoro bastante consumiendo ese medio litro cada 8000-9000 km, de esta manera no tengo que rellenar nunca porque cambio el aceite como mucho cada 9500 km y es cuando ya se esta acercando al minimo.

    Dinos que aceite lleva tu motor y así a lo mejor podemos recomendarte alguno, a mi antiguo 1.6 le sentaba muy bien el 10-40 de motul aunque como mucho se lo cambiaba cada 7000 km no notaba ningún consumo.
    Por precaución en los motores atmosféricos de opel yo llenaría el aceite practicamente en rasado al maximo, pues no seria el primero que veo con los arboles de levas hechos puré por falta de lubricacion.

    Replicante
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 95
    Reputación : -13
    Fecha de inscripción : 20/04/2011
    Edad : 41

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Replicante el Lun 26 Mar 2012 - 10:18

    deverias de probar a subirle el grado termicobiscoso un poco,asi si ahora gastas un 10w40 deverias de usar un 15w50 y mirar si de este modo sigue consumiendo.Un vehiculo con 10 u 11 años que tiene ya su desgaste normal de rendimiento,es normal que consuma aceite y mas en aceites tan finos como el 10w40.Es por ello la variedad de acetes que existen en el mercado.No suvas mas de un 15w50 con el aceite para tu astra para las pruevas que te he dicho y solucionaras el problema.

    Si aun asi consumiera aceite deverias de cambiar los retenes de las valvulas,ya que opel aconseja el 10w40 solo para cuando el motor es nuevo,no durante toda la vida util del motor ya que en fabrica la marca no se preocupa del desgaste ciclico de un motor ya que a todos no nos pesa lo mismo la patita.

    Pongamos un ejemplo:

    Si un muchacho de 18años con su carnet nuevo y arto de ver peliculas de "atodo gas"decide comprarse un astra,lo mas seguro que ya antes de tenerlo ya estava pensando en una reprogramacion para sacarle los pellejos al motor por el tubo de escape apenas se cumpla la garantia,sigue aun reprogramando y todo usando el mismo aceite que cuando estaba de casa,lo mas normal esque ese motor tenga un desgaste prematuro y a los 6 o 7 años este para el desguace.

    Ahora supongamos que nuestro padre con 30 años de carnet y arto de pagar facturas se compra el mismo modelo de astra que se compro nuestro colega del ejemplo anterior y lo primero que hace es cambiar aceite y filtros cuando manda el fabricante,revisar perdidas y fugas cuando el motor tiene su edad.....etc...etc...etc.Lo mas seguro es que no tenga que cambiar de astra en toda su vida.

    Por estos dos ejemplos los fabricantes no pueden saber cual es el siguiente aceite despues de la garantia que deveria montar un coche ya que solo el conductor influye directamente en el desgaste del vehiculo.Aunque siempre hay unas normas en los aceites que se deven cumplir.Por ejemplo si montas un 10w40 no deves pasarte de un 20w50 por nada del mundo asi un motor que gasta semi sintetico jamas puede montar un mineral(aunque hay quien lo hace)pero si que puede montar un sintetico.

    Espero haber despejado un poco tus dudas amigo lalo.Saludos y "forza al Astra"

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Lun 26 Mar 2012 - 17:18

    gracias replicante, pero si dices que un 10W40 es fino....imagínate un 5W30 que es el que recomiendan algunos colegas del club....

    por otro lado parece ser que el semi-sintético 10W40 tiene base mineral, no lo sé. solo sé que en mi botella de aceite pone: sintético.

    yo siempre he usado 10W40 y bien, en el anterior astra no tenía tanto consumo. pero en este si, lo curioso es que no viene de un joven que flipó con a todo gas, el coche viene de una mujer...madre ya de 2 niñas, vamos, de un matrimonio y con revisiones en Opel (y le pusieron siempre 10W40). Lo que he comprado es que con un sintético 100% el aceite te lo bebe muuuucho antes.

    bueno, si tengo que rellenar más de lo debido pues rellenaré, que voy hacer? no voy ahora a desmontarlo todo para cambiar aros, porque posiblemente el problema de consumo siga estando ahí si es un "defecto" de fabricación o de ingeniería de nuestros motores.

    consideraré lo del 15W50, ya me lo dijo un amigo, pero parece ser que "protege" menos, ya que el coche en frío es cuando sufre más desgaste y el 15 es para una supuesta temperatura de 15ºC no? y el 10W40 está pensado para trabajar y ofrecer protección desde 10ºC? es así el segundo dígito se refiere a la viscosidad verdad? el 40 o el 50 digo

    Replicante
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 95
    Reputación : -13
    Fecha de inscripción : 20/04/2011
    Edad : 41

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Replicante el Mar 27 Mar 2012 - 12:01

    Ni una cosa ni la otra.El grado bisco de los aceites se enumera por la capacidad de respuesta que presentan con respecto a temperatura en el bloque de un motor.Siendo el primer digito la biscosidad que presenta en reposo(motor parado y frio)el segundo digito representa a la bicosidad maxima en regimen maximo de trabajo o sea que cuando el motor esta en regimen de trabajo el aceite puede soportar la dilatacion de los pasos en el sistema de lubricacion de la culata o mejor llamados "pasos de engrase de la culata(valvulas de admision y escape arboles de levas,valancines... etc...etc...etc)esas piezas son las que mas necesitan engrase y para las que esta diseñado el sistema de engrase de un vehiculo,ya que los pistones viven siempre bañados por el aceite que se encuentra en la parte superior de nuestro carter,cuando un "aro"o segmento de engrase se deteriora prematuramente lo primero que sucede es que se incrementa exageradamente la cantidad de humo que sale por el tubo de escape ya que el segmento de compresion no esta diseñado para recibir aceite en presion hacia el lado opuesto al de su trabajo pasando el aceite que el motor usa para lubricar el cilindro a la camara de combustion.

    Espero haber aclarado un poco esta cuetion,Saludos

    Replicante
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 95
    Reputación : -13
    Fecha de inscripción : 20/04/2011
    Edad : 41

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Replicante el Mar 27 Mar 2012 - 12:39

    yo te recomendaria un 15w40 semi-sintetico pero es muy dificil de encontrar ese tipo de variante en un aceite semi-sintetico...ya que en comercial el 15w40 no se fabrica,ya que no existen muchos motores que lo gasten ya que es un aceite de muy altas prestaciones y solo se usa para motores de 8 cilindros en adelante y grandes cilindradas (4000c.c en adelante.)muchos motores americanos gastan este tipo de aceite dado a que el desgaste de este aceite a muy altas curvas de trabajo es inferior al de otros aceites mucho mas comunes.Pero si lo encuentras te va a funcionar y muy bien.Si no lo encuentras mete el 15w50 que te va a funcionar tan bien como el 10w40 que estas usando ahora ya que conpensas el desgaste de motor que tienes con la biscosidad del aceite.No hay ningun motivo para pensar que te va a proteger menos dado a que no estas haciendo un gran cambio en los valores de comportamiento del aceite,solo le estas subiendo un poco,tambien te dije que no subas mucho ya que el maximo admitido esta en un 20w50.Si pasas de este grado de aceite si que estarias desprotegiendo el motor y empezando a forzar la bomba de engrase,pero asta 20w50 puedes meterle sin problema alguno y protegiendo al cien por cien las condiciones de engrase de tu motor.

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por X16XEL el Mar 27 Mar 2012 - 13:34

    gracias replicante, de todos modos creo que continuaré con el 10W40, y si hay que rellenar y vigilar más la cala...pues es lo que toca.

    hoy he ido a la opel y me han dicho que sí salió una partida mala que consumía aceite pero que era en los diésel, en los gasolina no. pero también me dijo que a veces se alinean los aros, y lo único que había que hacer (y que se hice en algunos casos en el taller) fue desmontar y girar los aros! le pregunté si esa ranura de los aros (para el montaje-demontaje) es la que se alinea con la otra/as de los otros aros y me dijeron que sí, y cuando se alinean es cuando consumen. y les dije: así como se alinean....no se pueden volver a girar? parece ser que no, una vez que se alinean se pueden quedar ahí

    yo desmonté y monté unos aros (bueno, me ayudó un amigo mecánico) y en el montaje pues la ranura de unos aros se pone a 180º respecto a la ranura de los otros, o sea, en el punto opuesto. pero los aros giran "libres". entiendo que si empiezan a girar dentro del motor pues esas ranuras pueden coincidir y pasar lo que me dijo el de opel

    por otra banda, los primeros aros que son los más débiles y tienen muchos surcos o canaletas, bueno es uno solo, pero va protegido arriba y abajo por 2 aritos muy finitos. entiendo que esos son los de engrase. bien. luego arriba lleva otro más grueso, ese cual es? compresión? y luego lleva otro más arriba, cual es ese último???? mi amigo dijo algo de "fuego"

    Replicante
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 95
    Reputación : -13
    Fecha de inscripción : 20/04/2011
    Edad : 41

    Re: solucionar un problemilla de consumo de aceite??

    Mensaje por Replicante el Mar 27 Mar 2012 - 15:59

    Creo que te estas liando un poco...el unico segmento que queda libre es el de engrase....y aunque se alineara con el primero "segmento de retencion"jamas podria alinearse con el segundo o sea el segmento mas elevado de los tres "segmento de compresion"ya que la posicion de la ranura de ajuste del segmento de retencion no es equibalente en la posicion al segmento de compresion,asi el segmento de engrase puede rodar libremente por el piston engrasando asi el cilindro.Por la interposicion de las ranuras de los segmentos de retencion y de compresion y el ajuste de estos al cilindro se produce un vacio cuando el piston esta en compresion que hace que el aceite nunca pase del segmento de retencion.Este segmento normalmente es el que se rompe cuando hay consumo excesivo de aceite ya que la presion que soporta en trabajo es muy eleveda,los segmentos de engrase no se rompen nunca ya que su mision es mojarse de aceite par distribuirlo por la camisa del cilindro soltando el aceite por los agujeritos y ranuras que dices que viste cuando desmontaste ese motor con tu colega mecanico.

    Hay muchos videos en internet que explican perfectamente el funcionamiento de un motor de 4tiempos,te recomiendo que los veas y no dejes que te tomen el pelo con las tonterias de que "se mueben los aros y entonces es cuando se consume aceite".Que los segmentos de engrase jiren es lo mas normal del mundo y eso no implica que haya consumo o no de aceite en el motor,encambio si el segmento de retencion se rompiera o se desgatara ya estariamos hablando de otra cosa.

    X16XEL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 142
    Reputación : 1
    Fecha de inscripción : 22/03/2012
    Edad : 38

    bufff vaya rollo

    Mensaje por X16XEL el Mar 27 Mar 2012 - 22:49

    vaya rollo macpollo! y eso que tuve delante los pistones y aros eh!! jejeje



    vamos, resumiendo, que consume aceite, ponle la culpa a los de retención o a los segmentos X, Y o Z, chupa aceite y punto :))

      Fecha y hora actual: Sáb 10 Dic 2016 - 7:53