WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Problema con los limpiaparabrisas

    Claman
    Claman
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 13/08/2012
    Edad : 42

    Problema con los limpiaparabrisas Empty Problema con los limpiaparabrisas

    Mensaje por Claman Vie 28 Sep 2012 - 1:27

    Hola compañeros, tengo un problema en los limpiaparabrisas.
    Cuando empiezan a moverse el barrido lo hacen bien pero cuando los paro llegan abajo y suben un poco y se paran, en vez de pararse cuando llegan abajo.
    No se si me entendeis, es decir suben, bajan y paran casi a la mitad.

    A ver si me podeis ayudar.

    Un saludo.
    Taby
    Taby
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3965
    Reputación : 311
    Fecha de inscripción : 12/11/2010
    Edad : 51

    Problema con los limpiaparabrisas Empty Re: Problema con los limpiaparabrisas

    Mensaje por Taby Vie 28 Sep 2012 - 9:03

    Hola.

    Es totalmente normal, lo hace porque los tienes en modo automatico, vamos que tienes el sensor de lluvia activado (es como si estuviesen preparados para hacer el barrido), baja la palanca de todo desconectando el sensor automatico y veras como bajan y no hacen ese amago de subir.

    Tambien cuando los tienes en automático y hacen eso, al cabo de un rato de no funcionar vuelven a bajar (como si pasasen de nuevo a posicion descanso).

    Lo dicho es asi, no te preocupes.

    Saludos
    Claman
    Claman
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 13/08/2012
    Edad : 42

    Problema con los limpiaparabrisas Empty Re: Problema con los limpiaparabrisas

    Mensaje por Claman Vie 28 Sep 2012 - 12:27

    Ok, lo probaré. LLevo con el coche 3 semanas y aún no lo conozco al 100 x 100. Wink

    Gracias.

      Fecha y hora actual: Lun 22 Jul 2024 - 19:15