WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

4 participantes

    Accionado del limpiaparabrisas

    sbr20
    sbr20
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 31/08/2012
    Edad : 34

    Accionado del limpiaparabrisas Empty Accionado del limpiaparabrisas

    Mensaje por sbr20 Miér 9 Oct 2013 - 21:16

    Buenas señores/as !

    Hoy vengo para ver si me podéis echar una mano.

    El problema que tengo es que cuando acciono el limpiaparabrisas para que eche agua, ni hace ruido, ni acciona los limpias, ni echa agua por los agujeros.
    Lo normal es que cuando accionas para que eche agua, los limpias empiecen automáticamente a funcionar, pero na'.

    El limpia de detrás echa agua y funciona perfectamente.

    ¿A alguien más le ha pasado?
    lalovillarejo
    lalovillarejo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 11435
    Reputación : 643
    Fecha de inscripción : 26/06/2009
    Edad : 37

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por lalovillarejo Miér 9 Oct 2013 - 22:03

    Si hace ruido es que la bomba está andando, pero por alguna circunstancia, o hay un tubo rajado o taponado, o la bomba no funciona, y la segunda pregunta, tu g tiene luna con detector de lluvia?
    SOCIO
    SOCIO
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1142
    Reputación : 62
    Fecha de inscripción : 09/03/2010
    Edad : 56

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por SOCIO Jue 10 Oct 2013 - 11:47

    si fuera la bomba no eharia agua el trasero. yo voto por algun cable suelto o un mal contacto. por que imagino que los limpias en resto de osiciones funcionan.
    sbr20
    sbr20
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 31/08/2012
    Edad : 34

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por sbr20 Vie 11 Oct 2013 - 10:26

    lalovillarejo escribió:Si hace ruido es que la bomba está andando, pero por alguna circunstancia, o hay un tubo rajado o taponado, o la bomba no funciona, y la segunda pregunta, tu g tiene luna con detector de lluvia?
    Cuando acciono el limpia tirando de la palanca hacia mi, es decir, para que eche agua y empiecen a moverse los limpias, no hace absolutamente nada, ni echa agua, ni los limpias empiezan a moverse.

    En cuanto a lo de luna con detector de lluvia, ¿a que te refieres?
    sbr20
    sbr20
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 31/08/2012
    Edad : 34

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por sbr20 Vie 11 Oct 2013 - 10:28

    SOCIO escribió:si fuera la bomba no eharia agua el trasero. yo voto por algun cable suelto o un mal contacto. por que imagino que los limpias en resto de osiciones funcionan.
    Los limpias en el resto de posiciones si que funcionan, lo único que no funciona es lo que decía. 

    ¿Sabes que contacto o cable suelto puede estar ocasionando este problema?
    GUIRRO
    GUIRRO
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3105
    Reputación : 142
    Fecha de inscripción : 15/04/2012
    Edad : 98

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por GUIRRO Vie 11 Oct 2013 - 11:43

    prueba con otra maneta,busca una de desguace y pruebala
    lo mismo no hace buen contacto
    sbr20
    sbr20
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 31/08/2012
    Edad : 34

    Accionado del limpiaparabrisas Empty Re: Accionado del limpiaparabrisas

    Mensaje por sbr20 Vie 11 Oct 2013 - 13:21

    GUIRRO escribió:prueba con otra maneta,busca una de desguace y pruebala
    lo mismo no hace buen contacto
    Ok, probaré y diré a ver que pasa...

      Fecha y hora actual: Jue 30 Mayo 2024 - 17:36