WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600

    ajmartinez
    ajmartinez
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 69
    Reputación : 0
    Fecha de inscripción : 09/01/2013
    Edad : 46

    Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600 Empty Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600

    Mensaje por ajmartinez Lun 14 Oct 2013 - 9:16

    Hola a todos,

    Os dejo este mensaje para comentaos que estoy teniendo problemas en la conexión bluetooth entre mi Galaxy S2 actualizado a la última versión Jelly Bean 4.1.2 y el bluetooth Navi 600 de mi nuevo Astra Sedán.

    La historia viene de que hay veces que funciona y otras que no sin seguir un patrón de error. Pasar de estar conectado de forma normal. Parar el coche y volverlo a arrancar y ya no conectarse. Me estoy volviendo loco probando opciones pero no termino de encontrarle el porqué del fallo. Supongo que alguien más estará teniendo este mismo problema. Si alguien ha logrado solucionarlo o encontrar el porqué del fallo le agradecería que lo comentara aquí.

    Saludos y gracias de antemano
    Antonio
    ElUtri
    ElUtri
    ASTRERO
    ASTRERO


    Cantidad de envíos : 391
    Reputación : 12
    Fecha de inscripción : 29/02/2012
    Edad : 47

    Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600 Empty Re: Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600

    Mensaje por ElUtri Lun 14 Oct 2013 - 12:31

    Yo también he notado ese fallo alguna vez, pero muy muy muy pocas veces en el año y pico que llevo con el coche (el mío no es sedán sino Sports Tourer pero llevo el Navi 600 y también tengo el S2). Alguna vez que no se ha conectado al encender el coche, he desconectado el bluetooth del teléfono y lo he vuelto a conectar, y al salir el panelito en la pantalla del móvil de los dispositivos vinculados (sólo tengo el coche) se ha conectado de nuevo sin problema.

    También me ha pasado que estando conectado al coche, se ha desconectado él solo aunque en el teléfono sigo teniendo el bluetooth encendido. Pero creo que esto sólo me ha pasado 1 o 2 veces, y haciendo lo mismo que he explicado antes se ha conectado sin problemas.

    La verdad es que de momento no me ha parecido demasiado preocupante. Si lo tuyo es muy frecuente quizá deberías consultar en la Opel, y en última instancia hacerle un Hard Reset al móvil, aunque tengas que hacer una copia de seguridad de todo lo que tengas dentro y volver a actualizar a Jelly Bean.
    ajmartinez
    ajmartinez
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 69
    Reputación : 0
    Fecha de inscripción : 09/01/2013
    Edad : 46

    Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600 Empty Re: Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600

    Mensaje por ajmartinez Lun 14 Oct 2013 - 12:55

    ElUtri escribió:Yo también he notado ese fallo alguna vez, pero muy muy muy pocas veces en el año y pico que llevo con el coche (el mío no es sedán sino Sports Tourer pero llevo el Navi 600 y también tengo el S2). Alguna vez que no se ha conectado al encender el coche, he desconectado el bluetooth del teléfono y lo he vuelto a conectar, y al salir el panelito en la pantalla del móvil de los dispositivos vinculados (sólo tengo el coche) se ha conectado de nuevo sin problema.

    También me ha pasado que estando conectado al coche, se ha desconectado él solo aunque en el teléfono sigo teniendo el bluetooth encendido. Pero creo que esto sólo me ha pasado 1 o 2 veces, y haciendo lo mismo que he explicado antes se ha conectado sin problemas.

    La verdad es que de momento no me ha parecido demasiado preocupante. Si lo tuyo es muy frecuente quizá deberías consultar en la Opel, y en última instancia hacerle un Hard Reset al móvil, aunque tengas que hacer una copia de seguridad de todo lo que tengas dentro y volver a actualizar a Jelly Bean.
    Yo la verdad que es casi a diario. En lo que respecta al hard reset ya lo hice, porque la actualización la hice dejando el móvil virgen desde cero. Lo de que se desconecte le pasa pocas veces pero lo de que le cueste conectar o se desconecte a los pocos segundos de haberse conectado lo hace frecuentemente. Ya no se que puede ser.

    Saludos y gracias
    ElUtri
    ElUtri
    ASTRERO
    ASTRERO


    Cantidad de envíos : 391
    Reputación : 12
    Fecha de inscripción : 29/02/2012
    Edad : 47

    Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600 Empty Re: Problemas de conexión entre Samsung Galaxy S2 Jelly Bean y Bluetooth Navi 600

    Mensaje por ElUtri Lun 14 Oct 2013 - 13:11

    Pues menuda faena. Has preguntado en la Opel no vaya a ser que el dispositivo Bluetooth del coche, el propio aparatillo en si, esté defectuoso o se haya estropeado?

      Fecha y hora actual: Dom 21 Abr 2024 - 4:38