WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    opcom no funciona.

    mgs1990
    mgs1990
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 12/03/2015
    Edad : 43

    opcom no funciona. Empty opcom no funciona.

    Mensaje por mgs1990 Jue 12 Mar 2015 - 1:10

    hola a todos tengo el opcom v1.45 y resulta que lo e probado en mi astra g y no funcionaba no leia la ecc en lo unico que me ha dejado meterme a sio pa borrarle la luz del abs que la tenia encendida , despues me e metido para probar si funcionaba y ya no me dejaba meterme en ningun lado.algun soft que vaya bien para esta version ?Alguien que pueda echarme un cable.Muchas gracias y un saludo.
    lalovillarejo
    lalovillarejo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 11435
    Reputación : 643
    Fecha de inscripción : 26/06/2009
    Edad : 37

    opcom no funciona. Empty Re: opcom no funciona.

    Mensaje por lalovillarejo Dom 15 Mar 2015 - 20:54

    Hace el cable un ruido raro como un relé entrando y saliendo rápidamente? es que a mi me pasaba eso que me dejaba un rato funcionar como unos 30 segundos y se ponía el cable loco, y la solución, fue conectar el cable en mi casa en el portatil con internet y me dijoque había unos drivers nuevos para ese dispositivo al abrir opcom, le doy a aceptar, lo actualiza solo y va fenómeno.
    mgs1990
    mgs1990
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 12/03/2015
    Edad : 43

    opcom no funciona. Empty Re: opcom no funciona.

    Mensaje por mgs1990 Mar 17 Mar 2015 - 0:51

    lalovillarejo escribió: wai Hace el cable un ruido raro como un relé entrando y saliendo rápidamente? es que a mi me pasaba eso que me dejaba un rato funcionar como unos 30 segundos y se ponía el cable loco, y la solución, fue conectar el cable en mi casa en el portatil con internet y me dijoque había unos drivers nuevos para ese dispositivo al abrir opcom, le doy a aceptar, lo actualiza solo y va fenómeno.
    Exacto muchas gracias por contestar,hace el ruido de un rele e probado en win xp y en win7 y nada,los drivers que dices tu te los busco windows automaticamente? Que firmware tienes tu y si pudieras mandarme el soft tuyo me vendria de perlas.un saludo y muchas gracias.

      Fecha y hora actual: Dom 26 Mayo 2024 - 0:53