WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+2
El Vengador
Qmad55
6 participantes

    Problema con consumo de batería, se descarga sola!

    Qmad55
    Qmad55
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 16/10/2015
    Edad : 35

    Problema con consumo de batería, se descarga sola!  Empty Problema con consumo de batería, se descarga sola!

    Mensaje por Qmad55 Vie 16 Oct 2015 - 17:46

    Buenas,
    El coche es un Opel astra h coupe diesel 2.2
    Llevo mucho tiempo con un problema que me trae de cabeza... Ha pasado ya por 5 mecánicos y no son capaces de dar con ello.
    El asunto es que al dejar el coche parado en 3 o 4 dias esta agotada la batería...
    No hay consumo prácticamente cuando intervalo el polímetro en amperios.
    El asunto es que de chiripa he escuchado un ruido que se repite cada 15 minutos exactos, viene del motor y lo que creo que puede ser la bomba del gasoil y puede ser eso el consumo por el cual se agota la batería (son 90 veces en total al día) he estado en un servicio bosch y me han dicho que no pueden acceder a la centralita con sus aparatos...

    Tengo una suposición y es que el bombin de la llave, cree que la llave esta puesta constantemente por eso el coche inyecta gasoil para mantener la presión constante, preparando al coche para un arranque inminente.
    También había pensado que pueda ser un relé que de haya quedado pegado y la centralita inyecte gasolina cada 15 minutos.

    Pero no se por donde tirar estoy arto de tirar dinero sin dar con la solución...

    Saludos.
    El Vengador
    El Vengador
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1863
    Reputación : 345
    Fecha de inscripción : 09/04/2015
    Edad : 59

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por El Vengador Vie 16 Oct 2015 - 22:05

    Buenas,

    Suponiendo que la batería está bien, porque lo está ¿no? ¿seguro?

    ¿Durante cuanto tiempo hace el ruido cuando lo escuchas? ¿Seguro que lo escuchas en el motor? ¿No será en el interior del salpicadero? Muchos H salieron con un defecto en la trampilla de recirculación de aire, se les rompía el eje y el motor de esta intentaba situarla en su posición y como no lo conseguía, lo seguía intentando cada cierto tiempo. Tienes que intentar situar el ruido. 
    Asegúrate bien que no queda encendida la luz del maletero, guantera, etc. por fallo en el pulsador, como están cerradas no lo ves, pero pueden quedar encendidas. La radio también puede puede producir problemas de consumos si algo falla.

    Yo comenzaría por quitar los fusibles del circuito Aire Acondicionado, para ver si viene de la trampilla citada. Si sigue igual, de alumbrado, del sistema de audio, etc. para ir descartando.

    Una vez localizado el circuito que consume, ya tendrás acorralada la avería.

    Si lo quieres hacer tu, con paciencia lo consigues a base de ir descartando circuitos quitando los fusibles.

    Pero si estás seguro que el ruido lo hace cada 15 min siempre, aisla el circuito de servomotores el sistema de circulación de aire de climatización.

    Yo la verdad lo de la bomba de gasoil y el bombín de la llave no lo veo.
    Qmad55
    Qmad55
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 16/10/2015
    Edad : 35

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Qmad55 Sáb 17 Oct 2015 - 13:16

    Gracias por contestar!

    La batería es nueva, la compre porque fue lo primero en lo que pensé.

    A ver, yo pienso que no puede ser radio ni alumbrado, porque me han dicho y he comprobado que no hay consumo residual apenas. Lo que hay son picos de consumo, en la gráfica que me han sacado en bosch se ve perfectamente eso. Cada 15 minutos 1 pico de unos 6 segundos.

    Es una grandisima putada y un impotencia bestial, ver como dejas el coche en el taller y te lo devuelven a los días sin averiguar nada.

    Lo del servo del aire acondicionado, me ha gustado la posibilidad, lo miraré!
    Pero creo que le quitaron el fusible de la bomba de gasolina y ya dejaba de sonar, aunque el consumo continuaba (esto no lo se seguro)

    Gracias!
    Saxito@Tech
    Saxito@Tech
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO


    Cantidad de envíos : 4634
    Reputación : 332
    Fecha de inscripción : 22/08/2015
    Edad : 43

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Saxito@Tech Sáb 17 Oct 2015 - 13:56

    Lo que te dice Vengador¡¡¡¡
    Si tienes informacion sobre los fusibles, a quitar fusibles......
    Clima o A/C, iluminacion, radio, serían los primeros que sacaría....
    chemagan
    chemagan
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 253
    Reputación : 20
    Fecha de inscripción : 22/03/2015
    Edad : 59

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por chemagan Dom 18 Oct 2015 - 22:33

    Esto mismo le sucedió a mi padre con un suzuki splash, si dejaba la llave puesta en el contacto, un leve consumo descargaba la bateria, empieza por ver eso del bombillo, y si no, la alternativa mas barata si se puede es el clasico seccionador, un saludo.
    chemagan
    chemagan
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 253
    Reputación : 20
    Fecha de inscripción : 22/03/2015
    Edad : 59

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por chemagan Mar 27 Oct 2015 - 0:12

    A ver..., no se si habras solucionado ya ese problema.
        Soy del gremio y de electricidad se algo, y creo que podria ayudarte a solucionar ese problema.
        En principio es sencillo, a vehiculo parado, sin contacto, desconectar un borne de la bateria e intercalar un amperimetro digital, ¿por que digital...? porque para pequeños consumos son mas sensibles que los analogicos tradicionales.
        Una vez hecha la conexión del amperimetro, empezar por medir con y sin llave de contacto puesta,(en mi caso con la llave puesta en posición cero, el suzuki splash, en tres dias vaciaba la bateria) al sacar la llave suelen desactivarse ciertas funciones.
         Después es un simple desconectar fusibles, circuitos y componentes, hasta dar con el que produce ese leve consumo que te vacia la bateria.
          Importante,...no hay consumos residuales, un consumo constante de 20ma. en dias te vacia una bateria de 60amperios.
           Si tienes dudas sobre cuestiones de resistencias, consumos etc., pide ayuda, en lo que se pueda no habra fallo, pero ten presente una cosa, eso es cosa de un buen electricista, no es cosa de mecanica, un saludo
    Hectorgd55
    Hectorgd55
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 9
    Reputación : 0
    Fecha de inscripción : 05/10/2010
    Edad : 42

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Hectorgd55 Sáb 10 Mar 2018 - 10:18

    Buenas compañeros,

    Ya sé que este post es de hace tiempo, pero es que esto mismo me está pasando ahora a mí en mi Astra H.

    Quería preguntar a Qmad55 si al final consiguió dar con la solución.
    En mi caso la batería sólo tiene de un par de meses y en cuanto el coche se queda un par de días sin moverse se descarga por completo, dejándome el coche inutilizado en cualquier parte, por que intento arrancarlo incluso con pinzas desde otros coches y tampoco es capaz de arrancar. Una locura.  confused llorando2

    Ahora me voy a liar con él, lleva desde el jueves con un cargador de baterías conectado y voy a empezar a comprobar consumos de sistemas como comentáis a ver si de una vez por todas también doy con la solución.

    En mi caso, en cuanto pongo el contacto también se oye funcionar la bomba de gasoil, se nota que que empieza a mandar presión de combustible al motor. Pero también se oye de vez en cuando el ruido del servo del clima, este incluso cuando no tengo el contacto dado, o al acabarlo de quitar.
    mecanica
    Bueno voy a ver que tal se me da la mañana y a ver si soluciono rápido el problema, por que me está volviendo loco.  loco

    Si alguno tiene alguna idea adicional a lo que puede ser, que por favor me lo diga.

    Muchas gracias.

    Saludos
    ninodeves
    ninodeves
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1050
    Reputación : 41
    Fecha de inscripción : 16/04/2011
    Edad : 44

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por ninodeves Sáb 10 Mar 2018 - 13:16

    Aunque te parezca una tonteria a un conocido mio,se le quedaba encendida las luces que van en los parasoles y le dejaba sin bateria.
    Hectorgd55
    Hectorgd55
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 9
    Reputación : 0
    Fecha de inscripción : 05/10/2010
    Edad : 42

    Problema con consumo de batería, se descarga sola!  Empty Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Hectorgd55 Dom 18 Mar 2018 - 8:35

    Al final, se debía al motor de arranque, que había pasado a mejor vida y se había quedado pegado dejando muerta la batería en cuanto ponía el contacto.

      Fecha y hora actual: Lun 22 Jul 2024 - 20:19