WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

enciendo aire acc y no anda el coche

Comparte
avatar
rica
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 11/03/2017
Edad : 43

enciendo aire acc y no anda el coche

Mensaje por rica el Lun 18 Jun 2018 - 13:24

hola amigos tengo opel astra g 1.6 8v del año 2001 era de mi padre y esta como nuevo tiene 98000 km reales el caso es que el sabado pasado hacia calor y resulta que iba subiendo una pendiente y decido poner el aire acondicionado en modo normal no en el boton(max) y me sucedio que me paro en la pendiente por que salia un coche de un aparcamiento y resulta que meto la 1 marcha y el coche suelto embrague y mi sorpresa no anda. decido apagar el coche quitar el aire acc y volver arrancar vuelvo a ponerlo me paro y vuelve a hacera ver si alguien tiene una idea que puede ser.gracias y un saludo a todos.

no se pero no se si no me he explicado bien el problema no es si anda o no el acc,eso no me preocupa ya que se que el acc funciona , sino  que el coche es como si se desconectara elembrague metia la marcha y no engranaba eso me paso en una pendiente,parado esperando volver a emprender la marcha,hacia calor, pongo el acc,meto 1 y el coche no anda,apago el coche desconecto aire arranco y vuelve a andar,vuelvo a pararme enciendo aire,meto primera y el coche no anda ni acelera nada solo se quedo en ralenti,vuelvo a desconectar acc,apago el coche y el coche anda


Última edición por rica el Miér 20 Jun 2018 - 13:30, editado 1 vez
avatar
Zoran
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 71
Reputación : 20
Fecha de inscripción : 29/09/2016
Edad : 40

Re: enciendo aire acc y no anda el coche

Mensaje por Zoran el Lun 18 Jun 2018 - 17:01

Perdóname la pregunta compañero, pero... ¿Que tal anda de aceite?
avatar
delorqui
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 25
Reputación : 13
Fecha de inscripción : 08/01/2015
Edad : 48

Re: enciendo aire acc y no anda el coche

Mensaje por delorqui el Mar 19 Jun 2018 - 8:15

Pues tiene toda la pinta que tiene el compresor gripado
avatar
rica
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 11/03/2017
Edad : 43

Re: enciendo aire acc y no anda el coche

Mensaje por rica el Miér 20 Jun 2018 - 13:31

Zoran escribió:Perdóname la pregunta compañero, pero... ¿Que tal anda de aceite?
bien lo raro es lo siguiente

no se pero no se si no me he explicado bien el problema no es si anda o no el acc,eso no me preocupa ya que se que el acc funciona , sino  que el coche es como si se desconectara elembrague metia la marcha y no engranaba eso me paso en una pendiente,parado esperando volver a emprender la marcha,hacia calor, pongo el acc,meto 1 y el coche no anda,apago el coche desconecto aire arranco y vuelve a andar,vuelvo a pararme enciendo aire,meto primera y el coche no anda ni acelera nada solo se quedo en ralenti,vuelvo a desconectar acc,apago el coche y el coche anda
avatar
rica
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 11/03/2017
Edad : 43

Re: enciendo aire acc y no anda el coche

Mensaje por rica el Miér 20 Jun 2018 - 13:31

delorqui escribió:Pues tiene toda la pinta que tiene el compresor gripado
no creo ya que funciona y esto es lo que hace

no se pero no se si no me he explicado bien el problema no es si anda o no el acc,eso no me preocupa ya que se que el acc funciona , sino  que el coche es como si se desconectara elembrague metia la marcha y no engranaba eso me paso en una pendiente,parado esperando volver a emprender la marcha,hacia calor, pongo el acc,meto 1 y el coche no anda,apago el coche desconecto aire arranco y vuelve a andar,vuelvo a pararme enciendo aire,meto primera y el coche no anda ni acelera nada solo se quedo en ralenti,vuelvo a desconectar acc,apago el coche y el coche anda
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9712
Reputación : 516
Fecha de inscripción : 26/06/2009
Edad : 32

Re: enciendo aire acc y no anda el coche

Mensaje por lalovillarejo el Dom 1 Jul 2018 - 9:06

Si no acelera, tiene pinta ser de gestión de motor, ya que si te fijas, el coche (además yo tengo ese mismo motor) está a 750 rpms, y cuando pones el aire se acelera un poco para subir en torno a las 800 y algo, entonces la centralita reconoce la señal de que tienes el aire y se acelera un poco para no calarse, ya que estás haciendo un esfuerzo extra sobre el giro del motor. Lo que no sé, que exactamente deberías de mirar, pero intentaré informarme un poco, un saludo.

    Fecha y hora actual: Lun 19 Nov 2018 - 11:24