WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+57
Sergio01
serafo
ruben86
LeiNaD_87
danieluco
rclpupy
dloperez84
xenxo!
mcinvar
Andres0
Caranthol
Iaypo
Teutón
guigo
GADEA
DTI_power
peibol79
David_Astra879
antonio2
JavY_SFH
cubac
verion_666
miko10
manolo
chacho_gpz500
ocabalg
trone
sabas
luiseu4
720
scaleacion
ismaelcosmo
peter_03
astrasport
lacanio
Berto_astra_j
coyote
ertwin
scott
infector
elgafitas
Macarrastra
juanjo
germanowar
yota_motenai
uemista
BILBOKOA
donomar
wiket14
Nuevoastrero
jusepe
Argayan
yehapajaro
Indio_0000
andresviolin
mithcc
astronomo
61 participantes

    Fallos de nuestro Astras J

    Berto_astra_j
    Berto_astra_j
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 688
    Reputación : 61
    Fecha de inscripción : 26/07/2010
    Edad : 34

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por Berto_astra_j Miér 28 Jul 2010 - 14:21

    Hola Astronomo! pues al salir del curro lo he vuelto a mirar con el en frio y no he visto nada de restos de fuga ni nada. He tocado las abrazaderas x si perdia o algo y nada. Asiq a la vuelta de vacaciones lo llevare al conce para q me solucionen eso y lo del embrague.
    scott
    scott
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 114
    Reputación : 0
    Fecha de inscripción : 26/03/2010
    Edad : 37

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por scott Jue 29 Jul 2010 - 15:34

    Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?
    lacanio
    lacanio
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 191
    Reputación : 1
    Fecha de inscripción : 04/05/2010
    Edad : 55

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por lacanio Jue 29 Jul 2010 - 18:53

    scott escribió:Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?


    Creo que si te han dicho que está bien debe ser un tema de electrónica, es posible que la lectura se vea influida por algo pero a mi me da la impresión y sin ser técnico que al coche no le pasa nada
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por astronomo Jue 29 Jul 2010 - 20:20

    lacanio escribió:
    scott escribió:Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?


    Creo que si te han dicho que está bien debe ser un tema de electrónica, es posible que la lectura se vea influida por algo pero a mi me da la impresión y sin ser técnico que al coche no le pasa nada

    Efectivamente, estuve informándome en su día sobre el tema hablando con gente que le sucedía lo mismo y es claramente, como dice lacanio, un problema electrónico de falsa alarma. Lo suele hacer con el coche recién arrancado en frío. Algunas bombas de aceite tienen un pequeño retardo a la hora de transmitir la lectura de presión a la centralita del check control a través de un pequeño transductor de presión que lo que hace es enviar una señal en microamperios (mA) que viene dada según la presión que detecta dicho transductor de presión.

    La centralita del check control seguramente estará programada para interpretar cada valor de mAmp según programa marcándose un valor mínimo de mAmp por debajo del cual salta la alarma y esa señal es la que por un momento el checkcontrol puede interpretar como cero al no llegarle nada.

    Por lo menos en los aerogeneradores, que es lo que mejor conozco, el sistema hidráulico utiliza este sistema entre otros para controlar la presión por lo que deduzco que debe ser parecido. La única diferencia es que el aerogenerador suele tener unos 300 litros de aceite hidráulico a 200 bares de presión y nuestro coche 5 ó 6 litros a muy pocos bares

    Espero haber aclarado algo el tema


    Última edición por astronomo el Jue 29 Jul 2010 - 22:15, editado 1 vez
    juanjo
    juanjo
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 88
    Reputación : 0
    Fecha de inscripción : 06/04/2010
    Edad : 57

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por juanjo Jue 29 Jul 2010 - 21:07

    A mi tambien me ha dado error de presion de aceite lo metieron en la maquina y no tenia error ninguno.la respuesta que me dieron fue que al estar parado si la bateria no esta bien cargada o se ha descargado asta un 30x100 puede que de alguna incidiencia momentanea pero ni si quiera se registra como error o fallo.
    por otra parte me dijeron respecto a los avisadores de los cinturones traseros que no me van,que los astras fabricados en 2010 ya no salen con esa opcion puesto que era un sistema no fiable .alguien con un astra fabricado en 2010 tiene esa opccion ?,cuando me vendieron el coche me dijeron que venia con esa opcion
    jusepe
    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1165
    Reputación : 26
    Fecha de inscripción : 10/04/2010
    Edad : 45

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por jusepe Jue 29 Jul 2010 - 22:07

    juanjo escribió:A mi tambien me ha dado error de presion de aceite lo metieron en la maquina y no tenia error ninguno.la respuesta que me dieron fue que al estar parado si la bateria no esta bien cargada o se ha descargado asta un 30x100 puede que de alguna incidiencia momentanea pero ni si quiera se registra como error o fallo.
    por otra parte me dijeron respecto a los avisadores de los cinturones traseros que no me van,que los astras fabricados en 2010 ya no salen con esa opcion puesto que era un sistema no fiable .alguien con un astra fabricado en 2010 tiene esa opccion ?,cuando me vendieron el coche me dijeron que venia con esa opcion

    El mio es de mediados de junio de 2010 y tampoco tiene lo de los cinturones traseros....
    donomar
    donomar
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1984
    Reputación : 50
    Fecha de inscripción : 14/07/2009
    Edad : 38

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por donomar Jue 29 Jul 2010 - 22:27

    hombre el astra salio en noviembre, asi que casi todos son del 2010, el mio es de marzo del 2010 y si la tiene, lo del sistema no fiable no lo entiendo, es cierto que es un poco tonto ya que no lleva sensores en los asientos, pero vamos esta wapo tambien cuando pita jajaja.
    juanjo
    juanjo
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 88
    Reputación : 0
    Fecha de inscripción : 06/04/2010
    Edad : 57

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por juanjo Jue 29 Jul 2010 - 22:37

    donomar escribió:hombre el astra salio en noviembre, asi que casi todos son del 2010, el mio es de marzo del 2010 y si la tiene, lo del sistema no fiable no lo entiendo, es cierto que es un poco tonto ya que no lleva sensores en los asientos, pero vamos esta wapo tambien cuando pita jajaja.
    ya esta es la explicacion del conce,me imagino que desde febrero que me lo vendiero con el pitido asta el 3 de junio que me lo dieron en esos 4 meses se han cargado lo del sistema no fiable del pitido
    astrasport
    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO


    Cantidad de envíos : 1915
    Reputación : 36
    Fecha de inscripción : 21/01/2010
    Edad : 34

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por astrasport Jue 29 Jul 2010 - 22:49

    astronomo escribió:
    lacanio escribió:
    scott escribió:Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?


    Creo que si te han dicho que está bien debe ser un tema de electrónica, es posible que la lectura se vea influida por algo pero a mi me da la impresión y sin ser técnico que al coche no le pasa nada

    Efectivamente, estuve informándome en su día sobre el tema hablando con gente que le sucedía lo mismo y es claramente, como dice lacanio, un problema electrónico de falsa alarma. Lo suele hacer con el coche recién arrancado en frío. Algunas bombas de aceite tienen un pequeño retardo a la hora de transmitir la lectura de presión a la centralita del check control a través de un pequeño transductor de presión que lo que hace es enviar una señal en microamperios (mA) que viene dada según la presión que detecta dicho transductor de presión.

    La centralita del check control seguramente estará programada para interpretar cada valor de mAmp según programa marcándose un valor mínimo de mAmp por debajo del cual salta la alarma y esa señal es la que por un momento el checkcontrol puede interpretar como cero al no llegarle nada.

    Por lo menos en los aerogeneradores, que es lo que mejor conozco, el sistema hidráulico utiliza este sistema entre otros para controlar la presión por lo que deduzco que debe ser parecido. La única diferencia es que el aerogenerador suele tener unos 300 litros de aceite hidráulico a 200 bares de presión y nuestro coche 5 ó 6 litros a muy pocos bares

    Espero haber aclarado algo el tema



    +1

    ERES UN CRACK !!
    scott
    scott
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 114
    Reputación : 0
    Fecha de inscripción : 26/03/2010
    Edad : 37

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por scott Jue 29 Jul 2010 - 22:54

    astronomo escribió:
    lacanio escribió:
    scott escribió:Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?


    Creo que si te han dicho que está bien debe ser un tema de electrónica, es posible que la lectura se vea influida por algo pero a mi me da la impresión y sin ser técnico que al coche no le pasa nada

    Efectivamente, estuve informándome en su día sobre el tema hablando con gente que le sucedía lo mismo y es claramente, como dice lacanio, un problema electrónico de falsa alarma. Lo suele hacer con el coche recién arrancado en frío. Algunas bombas de aceite tienen un pequeño retardo a la hora de transmitir la lectura de presión a la centralita del check control a través de un pequeño transductor de presión que lo que hace es enviar una señal en microamperios (mA) que viene dada según la presión que detecta dicho transductor de presión.

    La centralita del check control seguramente estará programada para interpretar cada valor de mAmp según programa marcándose un valor mínimo de mAmp por debajo del cual salta la alarma y esa señal es la que por un momento el checkcontrol puede interpretar como cero al no llegarle nada.

    Por lo menos en los aerogeneradores, que es lo que mejor conozco, el sistema hidráulico utiliza este sistema entre otros para controlar la presión por lo que deduzco que debe ser parecido. La única diferencia es que el aerogenerador suele tener unos 300 litros de aceite hidráulico a 200 bares de presión y nuestro coche 5 ó 6 litros a muy pocos bares

    Espero haber aclarado algo el tema

    Te has lucido compañero, una gran explicación. Me acabas de dejar más tranquilo de lo que me dejó el jefe de taller las cuatro veces que fui. Eres un gran pilar de este foro, gracias creo que en nombre de todos Wink)

    Por otra parte, espero que este fallo no me lo de toda la vida, aunque no sea nada no me gusta que me diga que pare el motor cuando lo arranco.. me intranquiliza, sobre todo en un coche de 4 millones de pesetas, no es propio. Después de lo que me dijiste m estoy planteando llevarlo mañana o no, porque para hacer el paripé y perder una hora y media caminando por un polígono esperando a que me lo miren...

    En respuesta a lo que comentan más arriba, el mio es de Junio y tampoco tiene avisador de cinturones traseros, pero la verdad, ni lo quiero.
    lacanio
    lacanio
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 191
    Reputación : 1
    Fecha de inscripción : 04/05/2010
    Edad : 55

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por lacanio Jue 29 Jul 2010 - 23:01

    scott escribió:
    astronomo escribió:
    lacanio escribió:
    scott escribió:Ha vuelto a salirme el mensaje, y efectivamente pone "Baja presión del aceite: Pare el motor". Ese "pare el motor" da impresion... pero esque es la 4º vez que me sale. Estuve ayer en el taller y me dijeron que el aceite estaba bien.

    A alguien que le haya dado este error le dieron solución? Si el coche casca no podrán achacarme a mi un mal uso, no?


    Creo que si te han dicho que está bien debe ser un tema de electrónica, es posible que la lectura se vea influida por algo pero a mi me da la impresión y sin ser técnico que al coche no le pasa nada

    Efectivamente, estuve informándome en su día sobre el tema hablando con gente que le sucedía lo mismo y es claramente, como dice lacanio, un problema electrónico de falsa alarma. Lo suele hacer con el coche recién arrancado en frío. Algunas bombas de aceite tienen un pequeño retardo a la hora de transmitir la lectura de presión a la centralita del check control a través de un pequeño transductor de presión que lo que hace es enviar una señal en microamperios (mA) que viene dada según la presión que detecta dicho transductor de presión.

    La centralita del check control seguramente estará programada para interpretar cada valor de mAmp según programa marcándose un valor mínimo de mAmp por debajo del cual salta la alarma y esa señal es la que por un momento el checkcontrol puede interpretar como cero al no llegarle nada.

    Por lo menos en los aerogeneradores, que es lo que mejor conozco, el sistema hidráulico utiliza este sistema entre otros para controlar la presión por lo que deduzco que debe ser parecido. La única diferencia es que el aerogenerador suele tener unos 300 litros de aceite hidráulico a 200 bares de presión y nuestro coche 5 ó 6 litros a muy pocos bares

    Espero haber aclarado algo el tema

    Te has lucido compañero, una gran explicación. Me acabas de dejar más tranquilo de lo que me dejó el jefe de taller las cuatro veces que fui. Eres un gran pilar de este foro, gracias creo que en nombre de todos [Tienes que estar registrado y conectado para ver esa imagen])

    Por otra parte, espero que este fallo no me lo de toda la vida, aunque no sea nada no me gusta que me diga que pare el motor cuando lo arranco.. me intranquiliza, sobre todo en un coche de 4 millones de pesetas, no es propio. Después de lo que me dijiste m estoy planteando llevarlo mañana o no, porque para hacer el paripé y perder una hora y media caminando por un polígono esperando a que me lo miren...

    En respuesta a lo que comentan más arriba, el mio es de Junio y tampoco tiene avisador de cinturones traseros, pero la verdad, ni lo quiero.

    Palabra por palabra de acuerdo en el reconocimiento a astrónomo, que en muchas ocasiones nos deja con la boca abierta por sus conocimientos....encima le conozco personalmente con lo que todavía estoy más orgulloso de poder participar con él y todos vosotros en este gran foro....espero que no se ponga "colorao" [Tienes que estar registrado y conectado para ver esa imagen]
    mithcc
    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1069
    Reputación : 9
    Fecha de inscripción : 10/05/2010
    Edad : 39

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por mithcc Dom 1 Ago 2010 - 12:25

    Buenas, no se si a alguno de vosotros os habrá pasado esto, asi que os lo comento...
    Resulta que el elevalunas electrico delantero derecho (copiloto) al bajarlo y subirlo me hace un peque ruido, no es un ruido interno del sistema que tenga para subir y bajar el cristal, sino es algo asi como que estuviera entre el cristal y la telilla que hay. La verdad es que no se que cojones es, y me resulta ya molesto porque siempre se oye cada vez que lo subo o bajo.
    Alguien sabe de que puede ser?

    Gracias!!
    yehapajaro
    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO


    Cantidad de envíos : 1428
    Reputación : 53
    Fecha de inscripción : 20/03/2010
    Edad : 38

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro Dom 1 Ago 2010 - 13:57

    ¿como si tuviera arena o así y te rayara el cristal? (pero sin que te lo raye claro)
    mithcc
    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1069
    Reputación : 9
    Fecha de inscripción : 10/05/2010
    Edad : 39

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por mithcc Dom 1 Ago 2010 - 16:50

    yehapajaro escribió:¿como si tuviera arena o así y te rayara el cristal? (pero sin que te lo raye claro)
    es como si hubiera algo metido entre el cristal y la telilla del elevalunas, entonces cuando subes y bajas roza con el cristal, y suena ese ruido.
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por astronomo Dom 1 Ago 2010 - 16:55

    lacanio escribió:

    Palabra por palabra de acuerdo en el reconocimiento a astrónomo, que en muchas ocasiones nos deja con la boca abierta por sus conocimientos....encima le conozco personalmente con lo que todavía estoy más orgulloso de poder participar con él y todos vosotros en este gran foro....espero que no se ponga "colorao" [Tienes que estar registrado y conectado para ver esa imagen]

    Muchas a gracias a todos por el agradecimiento, estaré encantado de seguir dando mis opiniones...y si sirven para solucionar dudas mejor aún.
    [Tienes que estar registrado y conectado para ver esa imagen]
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por astronomo Dom 1 Ago 2010 - 16:57

    mithcc escribió:
    yehapajaro escribió:¿como si tuviera arena o así y te rayara el cristal? (pero sin que te lo raye claro)
    es como si hubiera algo metido entre el cristal y la telilla del elevalunas, entonces cuando subes y bajas roza con el cristal, y suena ese ruido.

    Prueba a darle vaselina entre la goma de la puerta y el cristal, no vaya a ser que la goma esté algo seca. Además puede servir para arrastrar lo que haya...en el caso de haber algo.
    Macarrastra
    Macarrastra
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 168
    Reputación : 43
    Fecha de inscripción : 28/04/2010
    Edad : 45

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por Macarrastra Mar 3 Ago 2010 - 23:29

    Otro FAIL que no se si se ha comentado ya y me me he acordado ahora que estaba leyendo el foripeich es que para seleccionar el USB como fuente de sonidaco SOLO se puede hacer con el botonaco del volantaco [Tienes que estar registrado y conectado para ver esa imagen]
    No como la radio o el cedele que tienen su botonaco en la consola del salpicadero.
    Y hablando del USpeich....el volumen es muy bajo con respecto al de la radio. Es decir, la radio a volumen 30 te revienta los timpanillos;pero el USpeich a volumen 30....parece que me estoy quedando teniente. [Tienes que estar registrado y conectado para ver esa imagen]
    Nuevoastrero
    Nuevoastrero
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 37

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por Nuevoastrero Mar 3 Ago 2010 - 23:37

    en mi coche el usb se activa desde el mismo boton del cd en el salpicadero, y sobre el volumen yo no tengo queja alomejor es por la forma de meterlos en el pendrive
    yota_motenai
    yota_motenai
    ASTRERO
    ASTRERO


    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai Miér 4 Ago 2010 - 8:31

    astronomo escribió:
    lacanio escribió:

    Palabra por palabra de acuerdo en el reconocimiento a astrónomo, que en muchas ocasiones nos deja con la boca abierta por sus conocimientos....encima le conozco personalmente con lo que todavía estoy más orgulloso de poder participar con él y todos vosotros en este gran foro....espero que no se ponga "colorao" [Tienes que estar registrado y conectado para ver esa imagen]

    Muchas a gracias a todos por el agradecimiento, estaré encantado de seguir dando mis opiniones...y si sirven para solucionar dudas mejor aún.
    [Tienes que estar registrado y conectado para ver esa imagen]
    yo llego tarde para los agradecimientos, pero reafirmo lo q comentan... estás hecho un máster! [Tienes que estar registrado y conectado para ver esa imagen]


    Macarrastra escribió:Otro FAIL que no se si se ha comentado ya y me me he acordado ahora que estaba leyendo el foripeich es que para seleccionar el USB como fuente de sonidaco SOLO se puede hacer con el botonaco del volantaco [Tienes que estar registrado y conectado para ver esa imagen]
    No como la radio o el cedele que tienen su botonaco en la consola del salpicadero.
    Y hablando del USpeich....el volumen es muy bajo con respecto al de la radio. Es decir, la radio a volumen 30 te revienta los timpanillos;pero el USpeich a volumen 30....parece que me estoy quedando teniente. [Tienes que estar registrado y conectado para ver esa imagen]
    me está costando entender lo q quieres decir (con tanto peich xD) pero para escuchar el usb, tb tenemos un botón USB/AUX debajo del de radio no? (conste q lo digo de memoria)
    de todas maneras yo creo q la manera más cómoda sigue siendo el botón del volante...

    Sobre el volumen, la verdad es q yo tb me había fijado y es algo molesto, más q nada pq si pasas a radio tienes q acordarte de bajar el volumen antes, si aprecias tus timpanos jejejej

    salu2
    yehapajaro
    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO


    Cantidad de envíos : 1428
    Reputación : 53
    Fecha de inscripción : 20/03/2010
    Edad : 38

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro Miér 4 Ago 2010 - 9:46

    Nuevoastrero escribió:en mi coche el usb se activa desde el mismo boton del cd en el salpicadero, y sobre el volumen yo no tengo queja alomejor es por la forma de meterlos en el pendrive

    +1000
    ¿no te ha pasado que cuando metes canciones sueltas a un reproductor unas te suenan altas del infierno y otras muy bajas?... pues esto parecido.
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por astronomo Miér 4 Ago 2010 - 13:51

    yehapajaro escribió:
    Nuevoastrero escribió:en mi coche el usb se activa desde el mismo boton del cd en el salpicadero, y sobre el volumen yo no tengo queja alomejor es por la forma de meterlos en el pendrive

    +1000
    ¿no te ha pasado que cuando metes canciones sueltas a un reproductor unas te suenan altas del infierno y otras muy bajas?... pues esto parecido.


    Pero eso puede ser por la calidad con la que estén grabadas
    coyote
    coyote
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3118
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 36

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por coyote Miér 4 Ago 2010 - 13:52

    claro todo eso depende de la calidad de las canciones, y todo eso lo tienes que cambiar desde el pc, ni el pendrive ni el coche tienen la culpa
    donomar
    donomar
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1984
    Reputación : 50
    Fecha de inscripción : 14/07/2009
    Edad : 38

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por donomar Miér 4 Ago 2010 - 14:39

    pero se podia configurar que la radio tuviese un volumen y el usb otro, asi cuando cambias de uno a otro no se note tanto, eso lei en el manual, algo de TA.
    yota_motenai
    yota_motenai
    ASTRERO
    ASTRERO


    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 43

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai Miér 4 Ago 2010 - 16:23

    astronomo escribió:
    Pero eso puede ser por la calidad con la que estén grabadas

    coyote escribió:claro todo eso depende de la calidad de las canciones, y todo eso lo tienes que cambiar desde el pc, ni el pendrive ni el coche tienen la culpa
    hombre... eso es bastante discutible...
    a mi por lo menos no es q me ocurra con unas canciones y con otras no, es q generalmente todas se oyen más flojo, aunque la calidad de las canciones sea alta!

    está claro q las q no tengan un mínimo de calidad se oyen más flojas y peor, pero de ahí a q TODAS se oyen mucho más flojo q la radio...

    donomar escribió:pero se podia configurar que la radio tuviese un volumen y el usb otro, asi cuando cambias de uno a otro no se note tanto, eso lei en el manual, algo de TA.
    interesante! tendré q leerme el manual...
    aunque a mi eso de TA, me suena a notícias de tráfico...

    salu2
    coyote
    coyote
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3118
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 36

    Fallos de nuestro Astras J - Página 6 Empty Re: Fallos de nuestro Astras J

    Mensaje por coyote Miér 4 Ago 2010 - 17:46

    noticias de tráfico.

    hombre, yo es que siempre he escuchado en todos los coches la radio mas alta que el cd/pen, no se si eso es normal o no.

      Fecha y hora actual: Mar 27 Feb 2024 - 2:25