WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

3 participantes

    Falla al arrancar

    Arrocha
    Arrocha
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 30
    Reputación : 0
    Fecha de inscripción : 26/10/2015
    Edad : 38

    Falla al arrancar Empty Falla al arrancar

    Mensaje por Arrocha Miér 11 Jul 2018 - 12:58

    Hola,
    Lo dicho... Mi astra 1.7cdti le cuesta arrancar... Da igual este en frio o en caliente, siempre le cuesta un poco, pero a veces le cuesta mucho y a veces no arranca. No da averia de motor pero le meten la diagnosis y dice sensor de velocidad o regulador de caudal de la bomba de inyeccion, este ultimo cuesta un paston y quiero asegurarme antes de comprarlo. Tambien sale inmovilizador pero no me parpadea la luz amarilla de la llave y el coche y me dicen que eso es porque le cuesta arrancar pero que el inmovilizador no es.
    Le cambie el sensor de cigüeñal y regulador de caudal de la bomba y siguen los fallos, tambien es verdad que son usados y no lo puedo descartar del todo.
    Quiero probar el sensor del arbol de levas haber que hace...
    En fin...alomejor a alguno de ustedes le ha pasado lo mismo y voy a tiro hecho
    Gracias de antemano
    Saludos

    A Pablo territorio le gusta esta publicaciòn

    Pablo territorio
    Pablo territorio
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 17
    Reputación : 0
    Fecha de inscripción : 01/11/2022
    Edad : 40

    Falla al arrancar Empty Re: Falla al arrancar

    Mensaje por Pablo territorio Mar 8 Nov 2022 - 23:00

    Buenos dias, lo consiguió solucionar? Yo tengo ese mismo problema, arranca mal en frío en caliente....hasta parando y intentando arrancar. A veces mal y otras peor. Le agradecería su experiencia... Un saludo
    lalovillarejo
    lalovillarejo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 11455
    Reputación : 647
    Fecha de inscripción : 26/06/2009
    Edad : 37

    Falla al arrancar Empty Re: Falla al arrancar

    Mensaje por lalovillarejo Dom 20 Nov 2022 - 9:15

    Que errores ECN te arroja?
    Pablo territorio
    Pablo territorio
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 17
    Reputación : 0
    Fecha de inscripción : 01/11/2022
    Edad : 40

    Falla al arrancar Empty Re: Falla al arrancar

    Mensaje por Pablo territorio Mar 6 Dic 2022 - 17:38

    Pablo territorio escribió:Buenos dias, lo consiguió solucionar? Yo tengo ese mismo problema, arranca mal en frío en caliente....hasta parando y intentando arrancar. A veces mal y otras peor. Le agradecería su experiencia... Un saludo
    Al final resulto que era el motor de areanque, monte uno de desguace. Lo que he notado es que giraba el motor cada vez mas lento y tardaba en arrancar bastante. El motor que he puesto gira mucho mas rápido en 3 segundos arranca. Espero que te sirva. Un saludo
    Pablo territorio
    Pablo territorio
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 17
    Reputación : 0
    Fecha de inscripción : 01/11/2022
    Edad : 40

    Falla al arrancar Empty Re: Falla al arrancar

    Mensaje por Pablo territorio Mar 6 Dic 2022 - 17:45

    Pablo territorio escribió:
    Pablo territorio escribió:Buenos dias, lo consiguió solucionar? Yo tengo ese mismo problema, arranca mal en frío en caliente....hasta parando y intentando arrancar. A veces mal y otras peor. Le agradecería su experiencia... Un saludo
    Al final resulto que era el motor de areanque, monte uno de desguace. Lo que he notado es que giraba el motor cada vez mas lento y tardaba en arrancar bastante. El motor que he puesto gira mucho mas rápido en 3 segundos arranca. Espero que te sirva. Un saludo
    Se me olvidaba tengo una foto del motor de arranque desde abajo, voy a ver si puedo adjuntarla[Tienes que estar registrado y conectado para ver esa imagen]
    Arrocha
    Arrocha
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 30
    Reputación : 0
    Fecha de inscripción : 26/10/2015
    Edad : 38

    Falla al arrancar Empty Re: Falla al arrancar

    Mensaje por Arrocha Jue 11 Mayo 2023 - 10:46

    Gracias por la aportaciones compañeros, disculpen la ausencia, en mi caso estuve tocando el regulador de presión de la rampa de inyección, el que lleva al final de la rampa y estuvo una temporada bien hasta que me hace el fallo otra vez. Pues he cambiado el motor completo porque fundi el que tenía... y todo bien, pero seguia pesado para arrancar, varios meses así y por lo demás bien, pero ahora a veces no me arranca y corriendo da fallo sin fuerza y sonido raro, todo me parece tema de combustible... en pruebas estoy con la diagnosis china que tengo a ver si saco algo en claro...
    Saludos

      Fecha y hora actual: Lun 22 Jul 2024 - 19:41