WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

    Opel Asta F 1.4 motor G-C14NZ 1995

    mohicano66
    mohicano66
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 26/02/2019
    Edad : 32

    Opel Asta F 1.4 motor G-C14NZ 1995 Empty Opel Asta F 1.4 motor G-C14NZ 1995

    Mensaje por mohicano66 Mar 26 Feb 2019 - 18:01

    Hola buenas  tardes,

    Estoy por aquí a ver si a alguien le ha pasado este caso y me puede ayudar.

    Adjunto imagen del motor para que sepan cual es:

    [Tienes que estar registrado y conectado para ver esa imagen]

    Tengo un Opel Asta F 1.4, tipo de motor G-C14NZ, año 1995. El cual arrancaba bien hasta que le cambié ayer el filtro de gasolina, filtro de aire, cables de bujías y bujías.

    - Saqué la manguera que llega al mono punto y llega gasolina.

    - Comprobé la chispa en todos los cables y tiene chispa en los cuatro cables.

    - El despiste mio a sido no fijarme en el orden al sacar los cables de las bujías, deduzco que es 1,3,4,2 y lo tengo así colocado, me he fijado por internet en otros motores iguales y parece que están bien conectados en su sitio en la tapa del delco, pero no se si estan bien colocados en la tapa del delco.

    Alguien me podría ayudar? Muchísimas gracias de antemano.
    mohicano66
    mohicano66
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 26/02/2019
    Edad : 32

    Opel Asta F 1.4 motor G-C14NZ 1995 Empty Re: Opel Asta F 1.4 motor G-C14NZ 1995

    Mensaje por mohicano66 Vie 1 Mar 2019 - 18:12

    Buenos tardes,
    Muchas gracias por la info, ayer lo logré arrancar pero tengo serias dudas de como está montado el distribuidor o delco ya que se desarmó para cambiar el sensor que lleva. 
    Tuve que desmontar el delco hace unos meses por que el coche no arrancaba, pero tenía una fuerza el motor bastante buena antes de esto, tal cual que no pude montarlo ya que no tenía tiempo y lo llevé a un taller. El taller montó el sensor y el delco y a partir de ese dia el coche no tiene fuerza, tengo serias dudas sobre si el delco esta bien montado.
    La pistola estroboscopica se le puse y esta todo bien apunto. Lo que tengo dudas es si montaron mal el delco o el sensor que le pusieron al delco no va bien.
    Me podrían enviar alguna foto o diagrama donde se vean de que manera estan conectados los cables de bujias al delco, una foto real o algo? 
    O algún despiece del motor de arranque?
    Resulta que en el coche mio, en la tapa del delco que cable que va al cilindro uno, va conectado a la tapa del delco por encima, y en el mío está por debajo. 

    Muchas gracias de antemano.

      Fecha y hora actual: Lun 15 Jul 2024 - 3:47