WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

    fallo de motor astrag 2.2 16v

    ferdc
    ferdc
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 29/11/2015
    Edad : 63

    fallo de motor astrag 2.2 16v Empty fallo de motor astrag 2.2 16v

    Mensaje por ferdc Mar 7 Mayo 2019 - 17:06

    Buenas tardes, saludos, a ver si alguien me puede asesorar, tengo un astra g bertone 2.2 16v gasolina del 2002,y hace unos dias el coche se me paro en marcha y ya no arranco, lo lleve a un mecánico conocido, y me comento que se había soltado el sensor del cigueñal, puso uno nuevo y el coche arranco y andaba, pero no iba bien,no mantenía bien el relenti y echaba bastante humo blanco,me dijo que se podría haber saltado algun diente la cadena de la distribucion por lo que habría que abrir esta, al abrirla comprobó que la cadena no se había saltado ningún piñón, y estaba bien calada, según el, y lo que estaba destensado era la cadena de servicio de la bomba de aceite y de las válvulas, porque se habría estirado, asi que se cambio el kit completo de esta cadena, una vez montado todo de nuevo, el coche sigue sin ir bien, va igual que antes de cambiar el kit de la cadena de servicio, osea falla al relenti, se para en punto muerto, da tirones, y sigue echando mucho humo blanco, me dice que ha desmontado y montado de nuevo la distribución completa y esta bien calada, que puede ser que cuando se averió al destensarse la cadena tocara alguna valvula o que se a dañado la culata, y que habría que abrir el motor para comprobar, el caso es que el coche esta como al principio y no se que hacer, si seguir reparando o igual no merece la pena, en fin, agradeceré vuestros comentarios, para sacar alguna conclusion, un saludo


      Fecha y hora actual: Lun 15 Jul 2024 - 4:43