WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+17
trone
enjoy110/2010
Indio_0000
sergius_ml87
peter_03
donomar
kenny69
Elías
yehapajaro
tryhere
sabas
Nuevoastrero
verion_666
GADEA
mithcc
astronomo
dsdaki
21 participantes

    Problema con el Usb

    avatar
    dsdaki
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/09/2010
    Edad : 49

    Problema con el Usb Empty Problema con el Usb

    Mensaje por dsdaki Jue 9 Sep 2010 - 15:17

    [b]Hola buenas a todos, recientemente he adquirido un Astra y la verdad de coña este coche me está sorprendiendo gratamente, el problema viene que despues de llevar el coche al conce para que me miraran los niveles, al salir dejo de funcionarme el boton de AUX (vamos el USB), volvi al taller y hasta hoy no lo he podido dejar para que me miren que coñ.... le pasa ya que ni reconoce el USB, los del conce no tienen ni idea y mi pregunta es la siguiente.
    ¿ha alguien que tenga este nuevo modelo le ha pasado algo similar? Gracias. Ahora a ver cuanto tardan en darme el coche. Sad
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por astronomo Jue 9 Sep 2010 - 17:34

    Si has aceptado las normas sabes que debes presentarte primero en el post de presentaciones.

    Respecto a tu duda deben reprogramartelo de nuevo
    mithcc
    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1069
    Reputación : 9
    Fecha de inscripción : 10/05/2010
    Edad : 39

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por mithcc Jue 9 Sep 2010 - 18:06

    pero tu coche lleva usb? es que Aux y usb no es lo mismo...
    GADEA
    GADEA
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 150
    Reputación : 10
    Fecha de inscripción : 20/03/2010
    Edad : 44

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por GADEA Jue 9 Sep 2010 - 22:10

    mithcc escribió:pero tu coche lleva usb? es que Aux y usb no es lo mismo...

    Para conectar el USB debes pulsar el botón AUX, a eso se debe referir.
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Vie 10 Sep 2010 - 9:06

    dsdaki, ¿cuando pulsas el boton por lo menos si que te sale en la pantalla usb? ¿o tampoco?
    quiero decir, si pulsas una vez no recuerdo si sale primero aux o usb y si pulsas otra el que falta.

    ¿A ti si que te sale usb en la pantalla?
    avatar
    dsdaki
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/09/2010
    Edad : 49

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por dsdaki Vie 10 Sep 2010 - 10:47

    [b]Cuando pones el USB se pone automaticamente, pero si estas escuchando la radio o cd y le das al boton AUX Te da la opcion de USB o dispositivo externo. Y ahora es como si no existiera tu pulsas el boton y no hace nada de nada, ahora voy al taller a ver si lo han solucionado, pero me da a mi que me vuelvo con el coche sin arreglar.
    Y si mi coche tiene USB y Una entrana mini jack para conectar Iphone.
    avatar
    dsdaki
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/09/2010
    Edad : 49

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por dsdaki Vie 10 Sep 2010 - 12:23

    Bueno ya estoy de vuelta Señores, y esto es rrarisimo. Llego le digo que que tal y me dicen que han estado consultando por internet de la pagina que tienen ellos de la Opel. Y que algunos les ha pasado, pero que aun no habian echo nada, me subo en el coche y Bualá funciona. La cara del mecanico y la mia de tontos jejeje, pero bueno que lo vaya probando y que si vuelve a fallar lo lleve para que alli y sus duendes lo arreglen jajaja. A ver lo que dura, que por lo visto en otro concesionario tenian 1 con el mismo problema. Very Happy
    Nuevoastrero
    Nuevoastrero
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 37

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por Nuevoastrero Vie 10 Sep 2010 - 13:47

    A mi lo que me paso una vez fue escuachando un cd le daba al boton para cambiar al usb y no respondia, se quedo como bloqueado. Saque el pendrive y lo volvi a enchufar y ya funciono.
    avatar
    dsdaki
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/09/2010
    Edad : 49

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por dsdaki Vie 10 Sep 2010 - 14:13

    Si yo lo desconecte, apague el coche y estuve dos dias sin cojerlo y seguia sin funcionar, de ahi que lo levara al concesionario.
    sabas
    sabas
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 142
    Reputación : 10
    Fecha de inscripción : 23/04/2010
    Edad : 36

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por sabas Sáb 18 Sep 2010 - 1:09

    Hola!!

    He estado un tiempo desconectado del foro y me estoy poniendo al dia.

    Tu problema se soluciona desconectando un polo de la bateria y esperando 10 min, lo vuelves a conectar arrancas y ya te funciona, solo tienes que volver a configurar la hora y el elevalunas electrico que el propio coche te va indicando como.

    Este fallo me salio hace un par de meses y el que me lo vendio del conce supo solucionarlo por que parece ser que le pasa tambien al insignia.!

    Un saludo y espero haberte servido de ayuda .

    Extremadura PoWeR xD
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por astronomo Vie 24 Sep 2010 - 14:11

    Lo muevo a interior
    tryhere
    tryhere
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 16/05/2010
    Edad : 42

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por tryhere Vie 24 Sep 2010 - 14:48

    sabas escribió:Hola!!

    He estado un tiempo desconectado del foro y me estoy poniendo al dia.

    Tu problema se soluciona desconectando un polo de la bateria y esperando 10 min, lo vuelves a conectar arrancas y ya te funciona, solo tienes que volver a configurar la hora y el elevalunas electrico que el propio coche te va indicando como.

    Este fallo me salio hace un par de meses y el que me lo vendio del conce supo solucionarlo por que parece ser que le pasa tambien al insignia.!

    Un saludo y espero haberte servido de ayuda .

    Extremadura PoWeR xD

    Me da la impresión de que lo has llevado al mismo sitio al que lo llevé yo... al concesionario de Mérida?? Es que el tipo del taller me dijo exactamente lo mismo, aunque no me explicaron lo de la batería... bueno es saberlo, voy a probarlo porque me ha pasado ya por segunda vez.

    Gracias!!
    yehapajaro
    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO


    Cantidad de envíos : 1428
    Reputación : 53
    Fecha de inscripción : 20/03/2010
    Edad : 38

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por yehapajaro Vie 24 Sep 2010 - 15:20

    Estaria bien que si lo haces, grabaseis un video para ver como se configuran esas cosas... me parece interesante
    Elías
    Elías
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 15/11/2010
    Edad : 41

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por Elías Lun 15 Nov 2010 - 18:58

    Hola. Hace poco menos de un mes he comprado un astra. Viene equipado con conexión USB, pero no me funciona. He probado con varios pen´s y nada. Coloco el pen en el dispositivo USB y no hace nada. No entiendo lo que le puede pasar. Si alguien pudiera decirme algo???

    Un saludo.
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Mar 16 Nov 2010 - 9:22

    Elías escribió:Hola. Hace poco menos de un mes he comprado un astra. Viene equipado con conexión USB, pero no me funciona. He probado con varios pen´s y nada. Coloco el pen en el dispositivo USB y no hace nada. No entiendo lo que le puede pasar. Si alguien pudiera decirme algo???

    Un saludo.

    ¿te ha llegado a funcionar?

    Si no te ha llegado a funcionar llevalo al conce que algo no te han conectado bien.
    Si antes te funcionaba y ahora ya no prueba a desconectar el borne negativo de la bateria, esperar 10/15 segundos y volverlo a conectar. Así a mi y a otro forero que también le fallaba nos ha ido bien.

    Por cierto, ¿que tienes el cd400?
    avatar
    dsdaki
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/09/2010
    Edad : 49

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por dsdaki Sáb 11 Dic 2010 - 17:22

    Me ha vuelto a pasar y si desconectando el borne positivo, un par de minutos solucionado tanta electronica es lo que tiene pero bueno espero que nos metan algo para solucionar esto. Una vez conecteis el borne de nuevo tendreis que volver a poner la hora fecha y subir y bajar las ventanillas de conductor y pasajero curioso pero cierto. Salu2 Astreros
    Nuevoastrero
    Nuevoastrero
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 37

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por Nuevoastrero Sáb 11 Dic 2010 - 20:30

    dsdaki escribió:Me ha vuelto a pasar y si desconectando el borne positivo, un par de minutos solucionado tanta electronica es lo que tiene pero bueno espero que nos metan algo para solucionar esto. Una vez conecteis el borne de nuevo tendreis que volver a poner la hora fecha y subir y bajar las ventanillas de conductor y pasajero curioso pero cierto. Salu2 Astreros
    Ahora que viene al caso a mi padre se le chungo algo el elevalunas del conductor, al subir y topar arriba del todo se volvia unos 15 cm para abajo. Despues de darle mil vueltas a ver lo que era le dijo un mecanico que probase sacando el borne de la bateria unos diez minutos o mas y despues de desconectar la bateria ya subia y bajaba perfecto, curioso pero cierto jejeej... Por cierto el coche es un citroen xsara.
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Lun 13 Dic 2010 - 9:53

    Lo de subir y bajar las ventanillas pasaba también en el g por ejemplo. Según me comento un mecánico es para que el coche guarde una referencia de hasta donde puede subir y bajar la ventana automáticamente, no se si sera verdad, pero si normal y no solo en el nuestro.
    astronomo
    astronomo
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por astronomo Lun 13 Dic 2010 - 10:16

    dsdaki escribió:Me ha vuelto a pasar y si desconectando el borne positivo, un par de minutos solucionado tanta electronica es lo que tiene pero bueno espero que nos metan algo para solucionar esto. Una vez conecteis el borne de nuevo tendreis que volver a poner la hora fecha y subir y bajar las ventanillas de conductor y pasajero curioso pero cierto. Salu2 Astreros

    Para otra ocasión desconecta el borne negativo porque como toques cualquier parte metalica conectada a tierra con el positivo ibas a ver la fiesta que montas.
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Lun 13 Dic 2010 - 13:00

    Yo es que no lo solté.
    Lo quite, me espere 20-30 segundos, lo volví a conectar y con eso bastó.
    kenny69
    kenny69
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 28
    Reputación : 0
    Fecha de inscripción : 13/12/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por kenny69 Sáb 18 Dic 2010 - 14:32

    creo que hay una serie de usb que segun la capacidad no los lee el coche, en el insignia pasa.
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Lun 20 Dic 2010 - 9:27

    kenny69 escribió:creo que hay una serie de usb que segun la capacidad no los lee el coche, en el insignia pasa.

    No es ese el problema. Porque cuando me paso tenia menos espacio ocupado que ahora por ejemplo.
    Lo que si me paso es que con un kingston que tengo no me guardaba la canción por la que estaba.
    donomar
    donomar
    MODERADOR
    MODERADOR


    Cantidad de envíos : 1984
    Reputación : 50
    Fecha de inscripción : 14/07/2009
    Edad : 38

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por donomar Dom 26 Dic 2010 - 21:38

    buenas tengo un pendrive de 8gb siempre me ha ido de lujo, tengo metida 84 carpetas, pues hace un tiempo que meto musica en el pen y en el coche no me aparece, como es eso? me traigo el pen a casa lo meto en el pc y estan las carpetas, lo vuelvo a llevar al coche y nada no aparecen, no lo entiendo la verdad, os ha pasado a vosotros?
    verion_666
    verion_666
    MUY ASTRERO
    MUY ASTRERO


    Cantidad de envíos : 756
    Reputación : 31
    Fecha de inscripción : 23/08/2010
    Edad : 43

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por verion_666 Lun 27 Dic 2010 - 13:53

    ¿has probado a poner otro lápiz y después volver a poner ese?

    Es que el coche cuando detecta un disco nuevo hace un indice, no sea que no te lo este haciendo.
    peter_03
    peter_03
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 867
    Reputación : 61
    Fecha de inscripción : 21/05/2010
    Edad : 37

    Problema con el Usb Empty Re: Problema con el Usb

    Mensaje por peter_03 Lun 14 Mar 2011 - 23:16

    Ke pasa chabales!!!!! vuelvo con el dichoso tema del puerto usb, despues de casi 6 meses sin fallarme, tras la ultima actualizacion de las dos campañas, me ha vuelto a fallar, vamos ke se me ha desconfigurado otra vez y no reconoce nada.
    Pues siguiendo el ejemplo de algunos compañeros, desconecte el borne negativo, lo volvi a conectar y ya lo tengo funcionando, mi duda es la siguiente: cuando volvi a conectar el borne negativo saltaron unas chipitas en el borne, eso es normal??? esk es la primera vez ke lo hago y me dio un poco de miedo por cargarme la bateria o algo.
    Si alguien sabe sobre este tema ke conteste por favor.

      Fecha y hora actual: Lun 15 Abr 2024 - 20:13