WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+2
MorodoStayl
bios
6 participantes

    No me funcionan algunas opciones de Configuracion.

    bios
    bios
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 22/10/2011
    Edad : 44

    No me funcionan algunas opciones de Configuracion. Empty No me funcionan algunas opciones de Configuracion.

    Mensaje por bios Vie 3 Feb 2012 - 1:43

    Hola Astreros. Os queria comentar unas pequeñas dudas que tengo con algunas opciones que o bien creo que no me funcionan, o bien puede que no las entienda bien.

    Una de ellas es la opcion de Iluminar el Camino, en el menu de Configuracion en Parametros del Vehiculo. Segun tengo entendido con esta opcion al cerrar las puertas del coche con el mando, se deberian encender las luces del coche durante el tiempo que le hayas especificado, creo que te da 3 opciones. Pues bien, pongo cualquiera de las 3, cierra puertas y nada de nada. Sin embargo activo la opcion de Encender luces al abrir, y en este caso al dar la apertura de puertas con el mando si que se encienden.

    Otra de ellas es la opcion de Nuevo Cierre Automatico. Si la activas supuestamente te cierra automaticamente las puertas un tiempo despues, si le has dado orden de apertura con el mando y no has abierto ninguna puerta. Yo la activo, doy apertura y me puedo quedar ahi todo el dia que no se cierran a no ser que que le de orden de cierre.

    Y la ultima, segun pone en el manual, si le das 2 veces seguidas al cierre de puertas con el mando, te deberia de activar un bloqueo mecanico de las mismas, las cuales no se podrian abrir ni desde dentro. Pues bien yo le doy y si es cierto que el boton del cierre centralizado de la consola no funciona, pero si tiro 2 veces de la manecilla de cualquier puerta esta la abre.

    En fin no se si os pasara a vosotros lo mismo, o si yo estoy confundido y no entiendo bien estas funciones. Pero me parece un poco raro.

    Mi Astra es un CDTI 1.7 125Cv con acabado cosmo, AFL, Navegador CD-500 y Bluetooth. Que por cierto ¿Se le pueden añadir puntos de interes como radares u otros elementos y cada cuanto salen actualizaciones de mapas y lo que suelen costar?.

    Os estare muy agradecido con vuestras respuestas.

    Un Saludo a todos.
    MorodoStayl
    MorodoStayl
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 27
    Reputación : 0
    Fecha de inscripción : 18/10/2011
    Edad : 36

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por MorodoStayl Vie 3 Feb 2012 - 8:57

    Te puedo ayudar en el tema de las luces... para que se te queden encendidas una vez cierras el coche, debes de hacerle un toque a las largas y entonces al cerrar se te quedaran o 30" o 1' 0 2'...según lo que tengas configurado...
    Taby
    Taby
    ASTRERO VIP
    ASTRERO VIP


    Cantidad de envíos : 3965
    Reputación : 312
    Fecha de inscripción : 12/11/2010
    Edad : 50

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por Taby Vie 3 Feb 2012 - 9:07

    Hola.

    Este modelo creo que ya no trae el cierre de seguridad (o doble cierre).

    Me ha parecido leerlo en algun post de algun forero que tenia la misma duda que tu.

    Saludos
    Caranthol
    Caranthol
    ASTRERO
    ASTRERO


    Cantidad de envíos : 501
    Reputación : 8
    Fecha de inscripción : 06/10/2010
    Edad : 42

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por Caranthol Vie 3 Feb 2012 - 9:22

    Lo del doble cierre siempre se ha comentado que sólo viene con la alarma. Si no la tienes, no tienes doble cierre.
    makeao85
    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1000
    Reputación : 16
    Fecha de inscripción : 26/02/2011
    Edad : 39

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por makeao85 Vie 3 Feb 2012 - 20:31

    El punto uno es como te han dicho, dandole a las largas antes de cerrar.

    El punto dos, lo del cierre automatico creo que es lo de que cuando pasas de cierta velocidad, 10km/h o asi, se te cierran los pestillos de las puertas.

    Y el punto 3 ya te lo han contestado tambien.
    serafo
    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 971
    Reputación : 54
    Fecha de inscripción : 20/10/2011
    Edad : 54

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por serafo Vie 3 Feb 2012 - 22:06

    A mi el tema de iluminar el camino me funciona igual que a ti. Solo alumbra el coche cuando abres las puertas. El punto segundo a mi si que me funciona , igual necesitas la ultima actualizacion y respecto al tercer punto es como comentan los foreros, solo funciona si llevas instalada la alarma. Saludos.
    bios
    bios
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 22/10/2011
    Edad : 44

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por bios Dom 5 Feb 2012 - 2:37

    Muchas gracias a todos por las respuestas.

    El Tema del Cierre centralizado ya lo comentare en el conce cuando vaya a llevarlo a la 1º revision, a ver si tienen que actualizar algo.

    Lo del bloqueo de puertas, como bien me habeis dicho, me olvido de darle 2 veces al mando de cierre pues no hace nada por lo que veo.

    ¿Respecto a lo de poner puntos de interes al navegador (Radares, etc) y actualizaciones sabies algo?. Veo que en el que montan ahora, el Navi600 creo si se puede. ¿El el CD-500 Tambien? Mi ultima actualizacion es la 2010-2011.
    Caranthol
    Caranthol
    ASTRERO
    ASTRERO


    Cantidad de envíos : 501
    Reputación : 8
    Fecha de inscripción : 06/10/2010
    Edad : 42

    No me funcionan algunas opciones de Configuracion. Empty Re: No me funcionan algunas opciones de Configuracion.

    Mensaje por Caranthol Lun 6 Feb 2012 - 9:58

    Hola de nuevo, bios.

    Si tienes el CD-500, olvídate de radares. Sólo se pueden meter en los nuevos SD porque admiten la carga de POIs personalizados, pero sólo el SD900 permite configurar un aviso sonoro y por pantalla.

      Fecha y hora actual: Vie 19 Abr 2024 - 14:28