WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema raro con el aire acondicionado

    Comparte

    Intersect2.0
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 72
    Reputación : 3
    Fecha de inscripción : 20/04/2016
    Edad : 25

    Problema raro con el aire acondicionado

    Mensaje por Intersect2.0 el Jue 4 Ago 2016 - 23:44

    Buenas amigos, al final creo que acabo antes haciendo un libro por que si no es una cosa es otra... jajajaja ya e echo demasiados temas con diversos problemas Sad la cosa es que desde siempre cuando arranco mi "Astra G 2000cc 100cv 16v diésel del año 2000" me parpadea el botón del AC o de la calefacción del coche (el del cochecito con una C grande) la cosa es que puesto que el compresor no tiene gas y aun con gas no pitufa (lo probo mi mecanico) no le di importancia pense "sera un codigo de error en plan de que no funciona por algo" pues hoy con el coche aparcado y sin nada puesto ni llave ni nada, todo apagado tanto aire como radio y todo me encuentro con que al arrancar el coche solo se pone el AC con el boton encendido :S y sin el ventilador tener ninguna posicion ni nada suelta un poco de aire... muy leve la brisa pero algo soltaba, la cosa es que ando preocupado no por un posible problema por que se que el compresor no va si no por que pienso que el mecanico al ver que no arrancaba el compresor pensaria "esta mal y hay que cambiarlo" y lo mismo es un cable o algo que haga falso contacto ya que el boton no se pulsa al vibrar el coche cuando le arranco por que si tocas el pulsador se nota firme y que cuando apretas y sueltas suelta y engancha perfectamente sin problema, ni holgura ni nada se nota ¿os a pasado algo asi? ¿sabeis que puede ser? no vaya a ser que me gaste 200€ o mas en un compresor cuando me pueda permitir cambiarlo y resulte que este es un simple cable o contacto que con sanearlo funcione XD

    Intersect2.0
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 72
    Reputación : 3
    Fecha de inscripción : 20/04/2016
    Edad : 25

    Re: Problema raro con el aire acondicionado

    Mensaje por Intersect2.0 el Jue 11 Ago 2016 - 1:51

    Intersect2.0 escribió:Buenas amigos, al final creo que acabo antes haciendo un libro por que si no es una cosa es otra... jajajaja ya e echo demasiados temas con diversos problemas Sad la cosa es que desde siempre cuando arranco mi "Astra G 2000cc 100cv 16v diésel del año 2000" me parpadea el botón del AC o de la calefacción del coche (el del cochecito con una C grande) la cosa es que puesto que el compresor no tiene gas y aun con gas no pitufa (lo probo mi mecanico) no le di importancia pense "sera un codigo de error en plan de que no funciona por algo" pues hoy con el coche aparcado y sin nada puesto ni llave ni nada, todo apagado tanto aire como radio y todo me encuentro con que al arrancar el coche solo se pone el AC con el boton encendido :S y sin el ventilador tener ninguna posicion ni nada suelta un poco de aire... muy leve la brisa pero algo soltaba, la cosa es que ando preocupado no por un posible problema por que se que el compresor no va si no por que pienso que el mecanico al ver que no arrancaba el compresor pensaria "esta mal y hay que cambiarlo" y lo mismo es un cable o algo que haga falso contacto ya que el boton no se pulsa al vibrar el coche cuando le arranco por que si tocas el pulsador se nota firme y que cuando apretas y sueltas suelta y engancha perfectamente sin problema, ni holgura ni nada se nota ¿os a pasado algo asi? ¿sabeis que puede ser? no vaya a ser que me gaste 200€ o mas en un compresor cuando me pueda permitir cambiarlo y resulte que este es un simple cable o contacto que con sanearlo funcione XD

    Ya se el problema, os habéis herniado vamos por lo menos para aportar ideas... la cosa es que nunca de las veces que me paso me había fijado ya que siempre uso mi radio  y tengo música puesta pero hoy al aparcar e bajado el volumen para hablar por teléfono antes de salir de el y cuando e vuelto a cogerlo justo me a pasado eso de los botones, de fondo podía escucharse el cargador de 4cds de la guantera que no utilizo ya que tengo otra radio y el antiguo dueño tenia casi reventado... se conoce que por alguna razon tiene que hacer una especie de corto o algo y por eso cuando se enciende en el arranque (no debería ya que recibe corriente pero no tiene nada que le diga que opere) hace que funcionen esos dos no se si ira en la misma tirada de cable, sea por paralelo o lo que sea XD la cosa es que me toca desmontarlo y no se ni por donde empezar si que ahora os pregunto ¿como leches se desmonta esa guarreria? ya podían ponerlo en el maletero como todos y de 10 cds o asi, e leído en otro post que tiene unos tornillos torx pero quería saber cuantos son y donde están ubicados para sacarlo bien sin problema, un saludo

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema raro con el aire acondicionado

    Mensaje por lalovillarejo el Sáb 20 Ago 2016 - 10:40

    Si es que la mayoría somos pobres y no tenemos climatizador (simplemente el aire acondicionado) ni cargador de cds (tenemos un solo cd o cinta) jajajaja, por eso la dificultad de dar ideas, pero vamos, que eso puedes desmontar el radiocd que tiene un tercer conector en el cable iso y lo desconectas y pruebas, porque una pregunta, mandos para controlar el radiocd tienes en el volante?

    Intersect2.0
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 72
    Reputación : 3
    Fecha de inscripción : 20/04/2016
    Edad : 25

    Re: Problema raro con el aire acondicionado

    Mensaje por Intersect2.0 el Dom 4 Sep 2016 - 23:10

    XD pues tio yo prefiero tener AA que climatizador ya que si es como los "inverter" de los domésticos... prefiero que me eche a piñon fijo la temperatura que ponga jajajaja, de todas formas el compresor esta cascao si que ni eso jajajajaja fíjate soy mas pobre que vosotros XD respecto al cargador me parece una tontuna la verdad, lo de los cables cuando monte la radio solo vi un iso y un cable alargado (creo que seria el de la pantalla) el iso obviamente esta puesto ya que si no de otra forma no tendría corriente ni audio pero el otro no, lo que tenia pensado es sacar la guantera y hacer una de dos.

    1º- Sacar el cargador y ponerle una "tapa" detrás para que no se cuelen papeles y eso, así aprovechar el hueco que no es que sobre en esa guantera la verdad...

    2º- Sacar el cargador y ponerle una guantera de estas sin cargador que tiene mas espacio.

    La opcion 2 seria la mas buena pero me echa para atrás que me aburrí buscando en foros temas sobre como desmontar y decían que costaba alrededor de 50€ esa guarreria en el desguace, entonces yo no estoy dispuesto a pagar mas de 15 o 20€ pillando un dia bueno jajaja que el coche tiene ya 16 años casi 17 como para ir tirando pasta así por así por cosas de este tipo, para colmo también leí que aparte del precio suele ser jodido de encontrar como la bomba de inyección VP44 que llevan cuando falla XD si que estoy con la tontería de que mínimo desmontar lo are ya que esta chupando chicha a lo tonto, haciendo corto y de todo

      Fecha y hora actual: Sáb 10 Dic 2016 - 21:31