WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    (Astra j) Problema sensor de luces

    Comparte

    danny.segarra.10
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2898
    Reputación : 160
    Fecha de inscripción : 20/05/2013
    Edad : 22

    Re: (Astra j) Problema sensor de luces

    Mensaje por danny.segarra.10 el Vie 23 Mayo 2014 - 19:32

    hoy por ejemplo, me ha funcionado todo a la perfección y eso que el dia estaba nublo a ratos y ya conocemos lo loco que vuelven al sensor las nubes Razz

    zaldu
    ASTRERO
    ASTRERO

    Cantidad de envíos : 492
    Reputación : 27
    Fecha de inscripción : 29/07/2012
    Edad : 28

    Re: (Astra j) Problema sensor de luces

    Mensaje por zaldu el Vie 23 Mayo 2014 - 22:33

    Pues en mi caso, hoy he hecho la prueba de tirarle agua con una botella por el sensor de lluvia, los limpias se han puesto a barrer y las luces no se encendían... el mío es del 2011. Algo habrán modificado si decís que se os encienden las luces.

    manu_cr65
    ASTRERO
    ASTRERO

    Cantidad de envíos : 317
    Reputación : 10
    Fecha de inscripción : 17/08/2010
    Edad : 51

    Re: (Astra j) Problema sensor de luces

    Mensaje por manu_cr65 el Sáb 24 Mayo 2014 - 14:52

    De todas formas es una loteria esto de los sensores, el mio es unastra H 2004; hay dias que funciona a la perfeccion; como otros dias tengo que encender las luces manual. Hablo de cuando el dia esta nublado

    saez_mtb
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 144
    Reputación : 10
    Fecha de inscripción : 02/09/2013
    Edad : 34

    Re: (Astra j) Problema sensor de luces

    Mensaje por saez_mtb el Lun 26 Mayo 2014 - 9:42

    Los días nublados funciona perfectamente, eso es lo que me come la moral, porque si un día nublado vas con las luces puestas, bueno, aun tiene un pase.....pero un dia soleado pues no. Hoy salgo de casa a las 8h, ya es de día y buena luz pero se encienden las luces. Salgo a la A5 que para el que la conozca a esas horas pega el sol de frente y las luces continuan encendidas. Entro a los tuneles de la M30, salgo de los tuneles a las 8:30h con un sol que ya pega bastante, pillo la A2 que también da de frente, tanto que o pones el parasol y las gafas de sol o imposible ver algo......pues ahí he ido yo bastantes km con mis luces encendidas, creo que era el unico. Hasta que 15 minutos despues al pasar por debajo de un puente se apagan!!! no se apagan con un sol cegador y se apagan al pasar por un puente
    Era la ultima oportunidad que le daba al sensor, es un sensor malo, funciona fatal y no hay que darle más vueltas. He probado sensores de muchas marcas pero que funcione tan mal como este no he visto ninguno. Así que seguire haciendo como hasta ahora, lo desconecto y ya me encargo yo de encender y apagarlas cuando quiera.


    PD: estoy muy contento con mi coche, el sensor de luces me parece malo pero por lo demás creo que es el coche con mejor relación calidad-precio que hay ahora mismo en el mercado

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: (Astra j) Problema sensor de luces

    Mensaje por Zoroastra el Lun 26 Mayo 2014 - 9:48

    saez_mtb escribió:Los días nublados funciona perfectamente, eso es lo que me come la moral, porque si un día nublado vas con las luces puestas, bueno, aun tiene un pase.....pero un dia soleado pues no. Hoy salgo de casa a las 8h, ya es de día y buena luz pero se encienden las luces. Salgo a la A5 que para el que la conozca a esas horas pega el sol de frente y las luces continuan encendidas. Entro a los tuneles de la M30, salgo de los tuneles a las 8:30h con un sol que ya pega bastante, pillo la A2 que también da de frente, tanto que o pones el parasol y las gafas de sol o imposible ver algo......pues ahí he ido yo bastantes km con mis luces encendidas, creo que era el unico. Hasta que 15 minutos despues al pasar por debajo de un puente se apagan!!! no se apagan con un sol cegador y se apagan al pasar por un puente
    Era la ultima oportunidad que le daba al sensor, es un sensor malo, funciona fatal y no hay que darle más vueltas. He probado sensores de muchas marcas pero que funcione tan mal como este no he visto ninguno. Así que seguire haciendo como hasta ahora, lo desconecto y ya me encargo yo de encender y apagarlas cuando quiera.


    PD: estoy muy contento con mi coche, el sensor de luces me parece malo pero por lo demás creo que es el coche con mejor relación calidad-precio que hay ahora mismo en el mercado
    Por eso mismo no se entiende que descuiden estos pequeños detalles.

      Fecha y hora actual: Sáb 3 Dic 2016 - 7:44