WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

+2
chusprobe
Trubiano
6 participantes

    Dudas con S/S y sensores

    Trubiano
    Trubiano
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 42
    Reputación : 0
    Fecha de inscripción : 26/12/2014
    Edad : 35

    Dudas con S/S y sensores Empty Dudas con S/S y sensores

    Mensaje por Trubiano Vie 3 Abr 2015 - 22:24

    Hola a tod@s de nuevo.
    Mis dudas son muy directas y sencillas.
    ¿Sabéis si se puede desactivar por defecto el S/S? Es decir que al apagar el coche y al volverlo a arrancar no se active por defecto.
    Lo mismo con el sistema de detección.
    Ya sé que se pueden desactivar con los botones, es únicamente por curiosidad.
    Un saludo y gracias
    chusprobe
    chusprobe
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 245
    Reputación : 15
    Fecha de inscripción : 08/04/2014
    Edad : 40

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por chusprobe Vie 3 Abr 2015 - 22:50

    En un principio no. Me imagino que a nivel de reconfiguración de la centralita si se podrá, pero no se sabe que nadie del foro lo haya hecho. Debe de ser una reconfiguración muy delicada, al nivel eliminación del FAP y esos temas.
    JaviGRG
    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO


    Cantidad de envíos : 2759
    Reputación : 231
    Fecha de inscripción : 30/07/2012
    Edad : 44

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por JaviGRG Vie 3 Abr 2015 - 22:52

    De desactivar por defecto el sistema S/S se ha hablado mucho en el foro y por desgracia para muchos de nosotros no se puede, siempre tienes que desactivarlo.

    Y con el sistema de detección a qué te refieres, ¿a los sensores de aparcamiento?
    Trubiano
    Trubiano
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 42
    Reputación : 0
    Fecha de inscripción : 26/12/2014
    Edad : 35

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por Trubiano Sáb 4 Abr 2015 - 0:22

    JaviGRG escribió:De desactivar por defecto el sistema S/S se ha hablado mucho en el foro y por desgracia para muchos de nosotros no se puede, siempre tienes que desactivarlo.

    Y con el sistema de detección a qué te refieres, ¿a los sensores de aparcamiento?
    Sí, eso es, a los sensores de aparcamiento. Yo aparco siempre al lado de una pared y según meto el contacto ya me empieza a pitar e incordia bastante.
    Un saludo
    Gracias a los dos por las respuestas
    JaviGRG
    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO


    Cantidad de envíos : 2759
    Reputación : 231
    Fecha de inscripción : 30/07/2012
    Edad : 44

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por JaviGRG Sáb 4 Abr 2015 - 15:30

    A mí me pasa igual, yo aparco en cochera y como siempre dejo un ratillo el motor a ralentí, mientras los desconecto, así que cuando lo arranco sólo pitan cuando engrano la marcha atrás.
    vectra20seh
    vectra20seh
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 849
    Reputación : 31
    Fecha de inscripción : 04/07/2013
    Edad : 38

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por vectra20seh Sáb 4 Abr 2015 - 15:44

    En el insignia club habia un brico para hacer un invento k invertia el funcionamiento, haciendo que por defecto siempre este apagado y haya k pulsar el boton ECO para activarlo
    menadj
    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1103
    Reputación : 73
    Fecha de inscripción : 30/05/2012
    Edad : 41

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por menadj Sáb 4 Abr 2015 - 17:39

    meter mano a esas cosas.... yo no lo haria.
    lo que tengo la duda es para el caso de los taxistas.
    hay coches homologados como taxis que si tienen ese sistema. y digo yo no lo lleven activado.
    asi que imagino que si haya forma de hacerlo, pero claro o desde fabrica o el taller con autorizacion de la marca para temas de garantias y demas.
    iñaki
    iñaki
    ASTRERO NOVATO
    ASTRERO NOVATO


    Cantidad de envíos : 77
    Reputación : 7
    Fecha de inscripción : 06/02/2011
    Edad : 58

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por iñaki Sáb 4 Abr 2015 - 21:37

    El mio lleva sensor de aparcamiento trasero. Y aunque no me acuerdo exactamente como era, entrando en el menú de configuración de vehiculo, se podía apagar, para que no funcionase y en el momento en que quieras que funcione lo actives con el botón que está en la consola.
    Es decir ahora funciona siempre y lo desactivas con el botón, pero lo puedes cambiar para que no funcione y lo actives desde el botón.
    Trubiano
    Trubiano
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 42
    Reputación : 0
    Fecha de inscripción : 26/12/2014
    Edad : 35

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por Trubiano Dom 5 Abr 2015 - 23:01

    iñaki escribió:El mio lleva sensor de aparcamiento trasero. Y aunque no me acuerdo exactamente como era, entrando en el menú de configuración de vehiculo, se podía apagar, para que no funcionase y en el momento en que quieras que funcione lo actives con el botón que está en la consola.
    Es decir ahora funciona siempre y lo desactivas con el botón, pero lo puedes cambiar para que no funcione y lo actives desde el botón.
    Investigué y no me aparece esa opción, al menos en mi coche.
    Como dijo otro forero, yo también lo aparco en cochera y lo dejo a ralentí unos minutos e incordia bastante los sonidos,menos mal que se puede desactivar con el botón.
    Un saludo
    menadj
    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE


    Cantidad de envíos : 1103
    Reputación : 73
    Fecha de inscripción : 30/05/2012
    Edad : 41

    Dudas con S/S y sensores Empty Re: Dudas con S/S y sensores

    Mensaje por menadj Dom 5 Abr 2015 - 23:07

    A mi si me aparece esa opción en el ordenador

      Fecha y hora actual: Vie 19 Abr 2024 - 5:47