WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Testigo radiador encendido solo con el contacto

Comparte
avatar
Lukk
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 05/05/2017
Edad : 25

Testigo radiador encendido solo con el contacto

Mensaje por Lukk el Mar 12 Jun 2018 - 18:00

Buenas a tod@s!! Tengo un AStra G 1.6 16V y desde hace unos días se me enciende el testigo del radiador al poner el contacto ( dibujito de un radiador con un ventilador dentro) pero al arrancar se apaga y no se vuelve a encender. He probado a añadir un poco de refrigerante por encima del nivel y sigue igual. Aparentemente el coche está bien. No hay sonidos raros, el termostato salta a su temperatura (92ºC) y enfría rapidísimo, no hay pérdida de potencia... Lo único que me mosquea es una especie de capa blanquecina que hay en la superficie del bote de expansión, que a la vista se asemeja mas a un hongo que a aceite, subo una foto para que se vea.

Le he enchufado el OBD y no guarda ningún código de error, todo está OK. Alguien sabe qué puede estar pasando?? Gracias de antemano foreros!!

Un saludo!!

avatar
germanowar
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2251
Reputación : 104
Fecha de inscripción : 30/06/2009
Edad : 35

Re: Testigo radiador encendido solo con el contacto

Mensaje por germanowar el Miér 13 Jun 2018 - 17:07

Puede que se te esté jodiendo el enfriador del aceite, pero es mera suposición, ya que el coche no avisa de ese fallo.

Revisa que no tengas una posible junta de culata tocada, y que no vayas perdiendo refrigerante con el tiempo.
avatar
Lukk
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 05/05/2017
Edad : 25

Re: Testigo radiador encendido solo con el contacto

Mensaje por Lukk el Miér 13 Jun 2018 - 19:00

germanowar escribió:Puede que se te esté jodiendo el enfriador del aceite, pero es mera suposición, ya que el coche no avisa de ese fallo.

Revisa que no tengas una posible junta de culata tocada, y que no vayas perdiendo refrigerante con el tiempo.

No he notado que pierda refrigerante, consume un poco de aceite pero siempre lo ha hecho. Piede ser el sensor del refrigerante? El bloque motor tiene un poco de aceite sudado pero no se si ya lo tenía antes... en cualquier caso, si se me esta llendo la junta es normal que se encienda el testigo del refirgerante?
avatar
germanowar
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2251
Reputación : 104
Fecha de inscripción : 30/06/2009
Edad : 35

Re: Testigo radiador encendido solo con el contacto

Mensaje por germanowar el Jue 14 Jun 2018 - 13:18

NO hay sensor para la junta. Es un defecto que poco a poco va aumentando, hasta que mezcla refrigerante y aceite, o se mete refrigerante en la cámara de combustión.
avatar
Lukk
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 10
Reputación : 0
Fecha de inscripción : 05/05/2017
Edad : 25

Re: Testigo radiador encendido solo con el contacto

Mensaje por Lukk el Jue 14 Jun 2018 - 23:32

germanowar escribió:NO hay sensor para la junta. Es un defecto que poco a poco va aumentando, hasta que mezcla refrigerante y aceite, o se mete refrigerante en la cámara de combustión.

No creo que haya problema con la junta, si no le costaría arrancar, perdería potencia, se calentaría... hoy o he tenido en ciudad con aire acondicionado y en cuanto salta el termostato baja rápidamente.

Tiene algún sensor en el vaso de expansión? puede ser un mal contacto?
avatar
Zoran
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 70
Reputación : 20
Fecha de inscripción : 29/09/2016
Edad : 40

Re: Testigo radiador encendido solo con el contacto

Mensaje por Zoran el Vie 15 Jun 2018 - 8:55

En el vaso de expansión puede tener un sensor...  o no. Depende del modelo de G. 

Al mio le cambié el bote de expansión hace unos meses (por que estaba opaco y lleno de oxido) y al quitar el antiguo vi un cable que llega hasta justo debajo del bote, pero estaba desenchufado y el bote nuevo tiene el hueco para el sensor, pero el antiguo bote no. Así que deduzco que algunos modelos de G lo llevan instalado-conectado-activado y otros no.

    Fecha y hora actual: Mar 16 Oct 2018 - 8:57