WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Fallo en el cambio o eso creo

    arf2774
    arf2774
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 03/01/2024
    Edad : 49

    Fallo en el cambio o eso creo Empty Fallo en el cambio o eso creo

    Mensaje por arf2774 Miér 3 Ene 2024 - 20:45

    Hola

    Soy nuevo en el foro, ya me he presentado.

    Me gustaría saber si a alguien le ha pasado lo mismo alguna vez y que puedo hacer.

    Hoy he cogido el Astra, tiene cambio easytronic, ha encendido bien, lo pongo en marcha y al cabo de un rato pierde potencia, desparece el indicador de la marcha en la que iba en el tablero, de repente vuelve a funcionar, creo que es en la segunda velocidad donde me ha fallado, me ha pasado dos veces hoy, el coche no se apaga, es como si desconectaran la caja de cambios y de repente se vuelve a conectar.

    he realizado el escaneo de errores y me dice que no hay error, no se me enciende ningún testigo en el tablero, todo normal.

    Le ha pasado a alguien? o tiene conocimientos?

    Muchas gracias
    Ostrovit
    Ostrovit
    CASI ASTRERO
    CASI ASTRERO


    Cantidad de envíos : 196
    Reputación : 2
    Fecha de inscripción : 08/09/2022
    Edad : 44

    Fallo en el cambio o eso creo Empty Re: Fallo en el cambio o eso creo

    Mensaje por Ostrovit Miér 14 Feb 2024 - 10:05

    Hola! ¿Cuántas veces comprobaste el error? Tuve uno que sólo mostraba el error después de reiniciar el motor al día siguiente.

      Fecha y hora actual: Dom 16 Jun 2024 - 10:45