WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Fallos de nuestro Astras J

Comparte
avatar
GADEA
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 150
Reputación : 10
Fecha de inscripción : 20/03/2010
Edad : 37

Re: Fallos de nuestro Astras J

Mensaje por GADEA el Sáb 27 Nov 2010 - 9:53

Nuevoastrero escribió:Yo en ningun coche que he llevado llevaba un icono especifico para las cortas a parte de la de poblacion.

Razón llevas, yo en ningún astra de los que he tenido, F-G y ahora el J, el H no lo he tenido, he visto el icono de las luces de carretera o cruce [Tienes que estar registrado y conectado para ver esa imagen], y en el J el icono que aparece cuando se enciendes las luces es [Tienes que estar registrado y conectado para ver esa imagen] que es el de luces de posición.

Eso si en los anteriores puedes saber si llevas las luces encendidas porque el cuadro del velocímetro y cuentarevoluciones se ilumina cuando las enciendes.

Pero no estaría mal que hubieran puesto el testigo de las luces de cruce en lugar del de las diurnas, pues simpre estarán encendidas.
avatar
astrasport
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1915
Reputación : 34
Fecha de inscripción : 21/01/2010
Edad : 28

Re: Fallos de nuestro Astras J

Mensaje por astrasport el Sáb 27 Nov 2010 - 9:59

un amigo mio tiene un grande punto y tmb tiene solo ese icono para posicion y cruce
avatar
BILBOKOA
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 687
Reputación : 5
Fecha de inscripción : 19/05/2010
Edad : 41

Re: Fallos de nuestro Astras J

Mensaje por BILBOKOA el Sáb 27 Nov 2010 - 13:44

astronomo, lo que sale en el cuadro izquierdo es solo si tienes las largas automáticas activadas, el símbolo de luz con la A. No existe un icono específico de luces cortas.

P.D. En mi antiguo Fiat Brava (mi primer coche 1996-2007)) si había un icono para las de posición, uno para las de cruce, el tradicional azul para las largas.

avatar
miko10
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1759
Reputación : 76
Fecha de inscripción : 27/02/2010
Edad : 34

Re: Fallos de nuestro Astras J

Mensaje por miko10 el Dom 28 Nov 2010 - 21:57

Alguien tiene problemas con ruidos en el pedal de embrague¿?¿?¿? me cambiaron una vez un muelle que se habia roto y se descoloco una vez cambiado, y empezo a hacer mucho ruido al pisarlo, y lo lleve y lo colocaron en una "pestanita" otra vez y lo engrasaron y ya dejo de hacer ruido, pero hoy, un mes despues, me volvio a hacer un poco de ruido, pero diferente, en un tramo al pasar la mitad del embrague, sera la calidad de los plasticos¿?¿?
avatar
Berto_astra_j
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 660
Reputación : 56
Fecha de inscripción : 26/07/2010
Edad : 27

Re: Fallos de nuestro Astras J

Mensaje por Berto_astra_j el Dom 28 Nov 2010 - 22:03

A mi al principio también me paso lo del ruido en el embrague, lo lleve al conce y en un principio el de alli me dijo que podia ser normal, porque tenia sensores y no se que. Y no me fie de esa respuesta y les dije que aun asi lo miraran,y na no me cambiaron nada simplemente me lo engrasaron y desde entonces hasta ahora me ha ido perfecto. Pero si a ti te cambiaron el muelle y demas... ya no se

Salu2!
avatar
peibol79
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 978
Reputación : 82
Fecha de inscripción : 08/08/2010
Edad : 38

Re: Fallos de nuestro Astras J

Mensaje por peibol79 el Lun 29 Nov 2010 - 21:26

GADEA escribió:
Nuevoastrero escribió:Yo en ningun coche que he llevado llevaba un icono especifico para las cortas a parte de la de poblacion.

Razón llevas, yo en ningún astra de los que he tenido, F-G y ahora el J, el H no lo he tenido, he visto el icono de las luces de carretera o cruce [Tienes que estar registrado y conectado para ver esa imagen], y en el J el icono que aparece cuando se enciendes las luces es [Tienes que estar registrado y conectado para ver esa imagen] que es el de luces de posición.

Eso si en los anteriores puedes saber si llevas las luces encendidas porque el cuadro del velocímetro y cuentarevoluciones se ilumina cuando las enciendes.

Pero no estaría mal que hubieran puesto el testigo de las luces de cruce en lugar del de las diurnas, pues simpre estarán encendidas.

En mi coche, si vas con el automatico cuando llevas las luces DIURNAS O posicon no se me ilumina ningun icono,pero al pasar por un tunel se me encienden las CORTAS, y se me ilumina el testigo de la espiga en verde. o sea que me dice que voy con las cortas puestas y las de situacion.
Cuando lo pongo en posicion de SITUACION ( La ruedecita) se me iluimina la espiga verde, indicando que llevo las de posicon. O sea que el testigo de las espigas verdes me dice si llevvo cortas o no.
Uff que lio
avatar
BILBOKOA
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 687
Reputación : 5
Fecha de inscripción : 19/05/2010
Edad : 41

Re: Fallos de nuestro Astras J

Mensaje por BILBOKOA el Lun 29 Nov 2010 - 22:01

El testigo de las espigas verde, como tú le llamas, no tiene nada que ver con als cortas, es el icono de luz diurna. Punto.

No entiendo como se puede montar tal lío en el tema de las luces, pero que ahora alguien incluso diga que ese testigo de las espigas es el de las cortas, vamos... es que, en fin.

Espigas = luz diurna. Punto. Nada de cortas.

En el modo automático no se va con las de posición, o vas con las diurnas, o con las cortas, pero no pone las de posición el automático para nada.
avatar
Berto_astra_j
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 660
Reputación : 56
Fecha de inscripción : 26/07/2010
Edad : 27

Re: Fallos de nuestro Astras J

Mensaje por Berto_astra_j el Miér 1 Dic 2010 - 13:25

Bueno pues no se a cuanta gente mas le pasará esto, pero a mi ya me viene pasando desde hace algun tiempo y es que meter primera me costaba un montón, hasta el punto de que alguna vez he tenido que salir en segunda de algún semáforo.
Bien pues después de llevarlo al conce para que me solucionaran un par de cosillas, con respecto a esto me han tenido que ajustar el SELECTOR DE CAMBIO ( no me han cambiado nada solo ajuste).
Lo digo xq lei por el foro que algunos también teniais problemas al reducir y meter las marchas que estaban duras y que no le daban importancia por eso de ser nuevo... pues bien creo que fuera de garantia esto sale por un pico!

Salu2!
avatar
donomar
MODERADOR
MODERADOR

Cantidad de envíos : 1931
Reputación : 48
Fecha de inscripción : 14/07/2009
Edad : 31

Re: Fallos de nuestro Astras J

Mensaje por donomar el Miér 1 Dic 2010 - 15:21

yo en parado siempre me entra, lo unico que si te acercas a una rotonda con inercia y vas en segunda y quieres salir en primera, en marcha le cuesta entrar un poquitin mas, pero es normal no? y en frio se nota las marchas mas duras, luego en caliente van bien.
avatar
Berto_astra_j
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 660
Reputación : 56
Fecha de inscripción : 26/07/2010
Edad : 27

Re: Fallos de nuestro Astras J

Mensaje por Berto_astra_j el Miér 1 Dic 2010 - 16:20

Ya yo también pense que era normal por lo leido en el foro y demás y se lo comente al del conce por si me decia algo en plan... eso se engrasa y listo (como me han dicho con otras cosas), pero no cuando lo comprobó el mismo, me dijo que si que iba algo dura y que era raro que entrara la primera asi, teniendo que entrar sin problemas y suave tanto en frio como en caliente (evidentemente en caliente estrará mejor que en frio)
avatar
Iaypo
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 12
Reputación : 0
Fecha de inscripción : 01/12/2010
Edad : 30

Re: Fallos de nuestro Astras J

Mensaje por Iaypo el Jue 9 Dic 2010 - 16:56

Acabo de terminar de leerme todos los fallos y lo que no son fallos de vuestros Astras, y creo que los fallos que yo he tenido los ha comentado la gente:
- Boton Auxiliar no funciona.
- La luz de freno parpadea.
- La velocidad de crucero se pone cuando le da la gana.
- Y desde ayer me sale el icono en el tablero de fallo del freno electrico.

Me da que el lunes me toca pasarme por el concesionario para que me digan que es lo que le pasa.
avatar
guigo
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 237
Reputación : 11
Fecha de inscripción : 20/10/2010
Edad : 32

Re: Fallos de nuestro Astras J

Mensaje por guigo el Jue 9 Dic 2010 - 19:45

Buenas,

Esto no se si es normal o no... cuando activo el botón para desempañar la luneta delantera se me desactiva la calefacción y si la vuelvo a activar se me desactiva el de desempañar. En resumen, que no puedo tener la calefacción si quiero desempañar la luna delantera. ¿Es normal?

Un saludo
avatar
peibol79
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 978
Reputación : 82
Fecha de inscripción : 08/08/2010
Edad : 38

Re: Fallos de nuestro Astras J

Mensaje por peibol79 el Jue 9 Dic 2010 - 20:49

BILBOKOA escribió:El testigo de las espigas verde, como tú le llamas, no tiene nada que ver con als cortas, es el icono de luz diurna. Punto.

No entiendo como se puede montar tal lío en el tema de las luces, pero que ahora alguien incluso diga que ese testigo de las espigas es el de las cortas, vamos... es que, en fin.

Espigas = luz diurna. Punto. Nada de cortas.

En el modo automático no se va con las de posición, o vas con las diurnas, o con las cortas, pero no pone las de posición el automático para nada.

No digas tanto "punto" que el emio cuando esta en posicion de automatico..cuando oscurece un poco me indica con la "Espiga"verde que se me encendieron las CORTAS.
O sea que ESPIGAS = A CORTAS en posicion de rueda automatico

salute
avatar
Caranthol
ASTRERO
ASTRERO

Cantidad de envíos : 501
Reputación : 8
Fecha de inscripción : 06/10/2010
Edad : 35

Re: Fallos de nuestro Astras J

Mensaje por Caranthol el Jue 9 Dic 2010 - 20:57

guigo escribió:Buenas,

Esto no se si es normal o no... cuando activo el botón para desempañar la luneta delantera se me desactiva la calefacción y si la vuelvo a activar se me desactiva el de desempañar. En resumen, que no puedo tener la calefacción si quiero desempañar la luna delantera. ¿Es normal?

Un saludo

En el Astra J no sé si será normal, pero en el Astra H, así es como funciona, así que no te preocupes.
avatar
astronomo
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 3536
Reputación : 53
Fecha de inscripción : 21/03/2010
Edad : 37

Re: Fallos de nuestro Astras J

Mensaje por astronomo el Jue 9 Dic 2010 - 21:24

Iaypo escribió:Acabo de terminar de leerme todos los fallos y lo que no son fallos de vuestros Astras, y creo que los fallos que yo he tenido los ha comentado la gente:
- Boton Auxiliar no funciona.
- La luz de freno parpadea.
- La velocidad de crucero se pone cuando le da la gana.
- Y desde ayer me sale el icono en el tablero de fallo del freno electrico.

Me da que el lunes me toca pasarme por el concesionario para que me digan que es lo que le pasa.


Tienes un claro caso de "interruptitis"

Lo que no me queda claro es los del botón auxiliar.
avatar
donomar
MODERADOR
MODERADOR

Cantidad de envíos : 1931
Reputación : 48
Fecha de inscripción : 14/07/2009
Edad : 31

Re: Fallos de nuestro Astras J

Mensaje por donomar el Jue 9 Dic 2010 - 21:35

peibol79 escribió:
BILBOKOA escribió:El testigo de las espigas verde, como tú le llamas, no tiene nada que ver con als cortas, es el icono de luz diurna. Punto.

No entiendo como se puede montar tal lío en el tema de las luces, pero que ahora alguien incluso diga que ese testigo de las espigas es el de las cortas, vamos... es que, en fin.

Espigas = luz diurna. Punto. Nada de cortas.

En el modo automático no se va con las de posición, o vas con las diurnas, o con las cortas, pero no pone las de posición el automático para nada.

No digas tanto "punto" que el emio cuando esta en posicion de automatico..cuando oscurece un poco me indica con la "Espiga"verde que se me encendieron las CORTAS.
O sea que ESPIGAS = A CORTAS en posicion de rueda automatico

las espiga no son las cortas tio son las diurnas? tu que icono tienes en diurnas? a ti que te parece ese icono? a mi un icono verde en forma de espiga jejejeje, en cortas es un icono parecido.

salute
avatar
peibol79
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 978
Reputación : 82
Fecha de inscripción : 08/08/2010
Edad : 38

Re: Fallos de nuestro Astras J

Mensaje por peibol79 el Jue 9 Dic 2010 - 21:43

donomar escribió:
peibol79 escribió:
BILBOKOA escribió:El testigo de las espigas verde, como tú le llamas, no tiene nada que ver con als cortas, es el icono de luz diurna. Punto.

No entiendo como se puede montar tal lío en el tema de las luces, pero que ahora alguien incluso diga que ese testigo de las espigas es el de las cortas, vamos... es que, en fin.

Espigas = luz diurna. Punto. Nada de cortas.

En el modo automático no se va con las de posición, o vas con las diurnas, o con las cortas, pero no pone las de posición el automático para nada.

No digas tanto "punto" que el emio cuando esta en posicion de automatico..cuando oscurece un poco me indica con la "Espiga"verde que se me encendieron las CORTAS.
O sea que ESPIGAS = A CORTAS en posicion de rueda automatico

las espiga no son las cortas tio son las diurnas? tu que icono tienes en diurnas? a ti que te parece ese icono? a mi un icono verde en forma de espiga jejejeje, en cortas es un icono parecido.

salute
Vamos dejalo porque no nos aclaramos ...Yo lo que escribo es correcto en MI COCHE. salud
avatar
peibol79
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 978
Reputación : 82
Fecha de inscripción : 08/08/2010
Edad : 38

Re: Fallos de nuestro Astras J

Mensaje por peibol79 el Jue 9 Dic 2010 - 21:47

Y hablando de fallos .. ya van dos veces que se me enciende el testigo de SISTEMA DE CONTROL DE TRACCION, ( TC) y al darle al boton de CONTROL ELECTRONICO DE ESTABILIDAD se apaga. Motivo no lo se, me sucedio en autopista, o sea ue no habia motivo de TRACCION DE RUEDAS.
avatar
Nuevoastrero
MODERADOR
MODERADOR

Cantidad de envíos : 1430
Reputación : 28
Fecha de inscripción : 28/01/2010
Edad : 30

Re: Fallos de nuestro Astras J

Mensaje por Nuevoastrero el Jue 9 Dic 2010 - 22:34

peibol79 escribió:Y hablando de fallos .. ya van dos veces que se me enciende el testigo de SISTEMA DE CONTROL DE TRACCION, ( TC) y al darle al boton de CONTROL ELECTRONICO DE ESTABILIDAD se apaga. Motivo no lo se, me sucedio en autopista, o sea ue no habia motivo de TRACCION DE RUEDAS.
Y no es el tipico parpadeo que sale cuando entra en funcionamiento, si no que sale y se queda ahi fijo?
Si es eso ya es cosa rara.
avatar
Nuevoastrero
MODERADOR
MODERADOR

Cantidad de envíos : 1430
Reputación : 28
Fecha de inscripción : 28/01/2010
Edad : 30

Re: Fallos de nuestro Astras J

Mensaje por Nuevoastrero el Jue 9 Dic 2010 - 22:37

guigo escribió:Buenas,

Esto no se si es normal o no... cuando activo el botón para desempañar la luneta delantera se me desactiva la calefacción y si la vuelvo a activar se me desactiva el de desempañar. En resumen, que no puedo tener la calefacción si quiero desempañar la luna delantera. ¿Es normal?

Un saludo
No te se decir si el mio tambien le pasa eso, pero tiene sentido de que sea asi por que por motivos de seguridad al quered desmpañar la luna delantera lo mas importante sea quitad todo ese vapor.
avatar
Andres0
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1559
Reputación : 72
Fecha de inscripción : 30/11/2010
Edad : 27

Re: Fallos de nuestro Astras J

Mensaje por Andres0 el Vie 10 Dic 2010 - 0:33

Iaypo escribió:Acabo de terminar de leerme todos los fallos y lo que no son fallos de vuestros Astras, y creo que los fallos que yo he tenido los ha comentado la gente:
- Boton Auxiliar no funciona.
- La luz de freno parpadea.
- La velocidad de crucero se pone cuando le da la gana.
- Y desde ayer me sale el icono en el tablero de fallo del freno electrico.

Me da que el lunes me toca pasarme por el concesionario para que me digan que es lo que le pasa.

Esto del control de crucero que comentas, si es como en mi Astra tendrán que cambiarte una pieza defectuosa que va en el embrague...desde entonces va perfecto.
avatar
mcinvar
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 58
Reputación : 0
Fecha de inscripción : 13/09/2010
Edad : 39

Re: Fallos de nuestro Astras J

Mensaje por mcinvar el Vie 10 Dic 2010 - 16:15

Volviendo al tema de las luces.
Yo tengo el coche desde hace unos 20 dias y por lo que vengo observando si lo llevas en automatico no se enciende ningun icono en el cuadro (llevas las diurnas). Si oscurece un poco se encienden las cortas y es cuando aparece la famosa espiga. En mi coche tengo claro que espigas = cortas.
Lo que no me acaba de quedar claro es el icono de la "A". En mi caso a veces se enciende junto con la espiga, y en otras veces desaparece y se queda solo el icono de la espiga.
Al alguien le ocurre algo parecido?
Saludos
avatar
verion_666
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 756
Reputación : 31
Fecha de inscripción : 23/08/2010
Edad : 36

Re: Fallos de nuestro Astras J

Mensaje por verion_666 el Vie 10 Dic 2010 - 16:36

mcinvar escribió:Volviendo al tema de las luces.
Yo tengo el coche desde hace unos 20 dias y por lo que vengo observando si lo llevas en automatico no se enciende ningun icono en el cuadro (llevas las diurnas). Si oscurece un poco se encienden las cortas y es cuando aparece la famosa espiga. En mi coche tengo claro que espigas = cortas.
Lo que no me acaba de quedar claro es el icono de la "A". En mi caso a veces se enciende junto con la espiga, y en otras veces desaparece y se queda solo el icono de la espiga.
Al alguien le ocurre algo parecido?
Saludos

Perdona ¿que "A"? ahora no caigo en que icono dices.
¿Tienes alguna imagen o foto?
avatar
mcinvar
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 58
Reputación : 0
Fecha de inscripción : 13/09/2010
Edad : 39

Re: Fallos de nuestro Astras J

Mensaje por mcinvar el Vie 10 Dic 2010 - 16:40

verion_666 escribió:
mcinvar escribió:Volviendo al tema de las luces.
Yo tengo el coche desde hace unos 20 dias y por lo que vengo observando si lo llevas en automatico no se enciende ningun icono en el cuadro (llevas las diurnas). Si oscurece un poco se encienden las cortas y es cuando aparece la famosa espiga. En mi coche tengo claro que espigas = cortas.
Lo que no me acaba de quedar claro es el icono de la "A". En mi caso a veces se enciende junto con la espiga, y en otras veces desaparece y se queda solo el icono de la espiga.
Al alguien le ocurre algo parecido?
Saludos

Perdona ¿que "A"? ahora no caigo en que icono dices.
¿Tienes alguna imagen o foto?
Ahora mismo lo recuero exactamente como es el icono. Pero es el que indica que llevas las luces en automatico y lleva una "A". Sale encima justo de la "espiga"
avatar
mcinvar
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 58
Reputación : 0
Fecha de inscripción : 13/09/2010
Edad : 39

Re: Fallos de nuestro Astras J

Mensaje por mcinvar el Vie 10 Dic 2010 - 16:47

Perdona ¿que "A"? ahora no caigo en que icono dices.
¿Tienes alguna imagen o foto?[/quote]
Ahora mismo lo recuero exactamente como es el icono. Pero es el que indica que llevas las luces en automatico y lleva una "A". Sale encima justo de la "espiga"[/quote]

Creo que solo lo llevan los coches con AFl+ pero no estoy seguro. Creo que es el contro automatico de las largas pero a mi me aparece y desaparece sin mas. Cuando enciendo el coche siempre me aparece. Algunas veces se mantiene y otras desaparece

    Fecha y hora actual: Miér 28 Jun 2017 - 14:11