WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Fallos de nuestro Astras J

    Comparte

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai el Vie 10 Dic 2010 - 17:51

    mcinvar escribió:
    Perdona ¿que "A"? ahora no caigo en que icono dices.
    ¿Tienes alguna imagen o foto?

    Ahora mismo lo recuero exactamente como es el icono. Pero es el que indica que llevas las luces en automatico y lleva una "A". Sale encima justo de la "espiga"

    Creo que solo lo llevan los coches con AFl+ pero no estoy seguro. Creo que es el contro automatico de las largas pero a mi me aparece y desaparece sin mas. Cuando enciendo el coche siempre me aparece. Algunas veces se mantiene y otras desaparece
    en principio parece ser justamente lo q comentas: aviso de control automático de largas.
    y sólo debería encenderse (al menos juraría q a mi me lo hace así), cuando vas con las luces de cruce de toda la vida... si vas con diurnas no está encendido.

    salu2

    peibol79
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 978
    Reputación : 81
    Fecha de inscripción : 08/08/2010
    Edad : 37

    Re: Fallos de nuestro Astras J

    Mensaje por peibol79 el Vie 10 Dic 2010 - 18:15

    Nuevoastrero escribió:
    peibol79 escribió:Y hablando de fallos .. ya van dos veces que se me enciende el testigo de SISTEMA DE CONTROL DE TRACCION, ( TC) y al darle al boton de CONTROL ELECTRONICO DE ESTABILIDAD se apaga. Motivo no lo se, me sucedio en autopista, o sea ue no habia motivo de TRACCION DE RUEDAS.
    Y no es el tipico parpadeo que sale cuando entra en funcionamiento, si no que sale y se queda ahi fijo?
    Si es eso ya es cosa rara.

    Se queda fijo.Ya me enterare a ver de que va la cosa.

    peibol79
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 978
    Reputación : 81
    Fecha de inscripción : 08/08/2010
    Edad : 37

    Re: Fallos de nuestro Astras J

    Mensaje por peibol79 el Vie 10 Dic 2010 - 18:21

    mcinvar escribió:Volviendo al tema de las luces.
    Yo tengo el coche desde hace unos 20 dias y por lo que vengo observando si lo llevas en automatico no se enciende ningun icono en el cuadro (llevas las diurnas). Si oscurece un poco se encienden las cortas y es cuando aparece la famosa espiga. En mi coche tengo claro que espigas = cortas.
    Lo que no me acaba de quedar claro es el icono de la "A". En mi caso a veces se enciende junto con la espiga, y en otras veces desaparece y se queda solo el icono de la espiga.
    Al alguien le ocurre algo parecido?
    Saludos
    En cuanto a lo de las luces CORRECTO es asi. Lo de La A ni idea, a no ser que te informa de que vas en automatico y que no.

    verion_666
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 756
    Reputación : 32
    Fecha de inscripción : 23/08/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por verion_666 el Vie 10 Dic 2010 - 18:42

    Si es algo de los afl+ no te puedo ayudar... muy a mi pesar no los llevo llorando2

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Andres0 el Vie 10 Dic 2010 - 18:43

    Yo llevo AFL+ pero nunca he vista esa A que dices confused

    Berto_astra_j
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 647
    Reputación : 56
    Fecha de inscripción : 26/07/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Berto_astra_j el Vie 10 Dic 2010 - 19:46

    La "A" a la que os referis puede ser esta??

    [Tienes que estar registrado y conectado para ver esa imagen]

    Si es así, ese icono quiere decir que el encendido automático de luces(de ahi la "A") esta activado. Y se enciende al principio, al hacer contacto con la llave, en la comprobación; luego ya se apaga.

    Salu2!

    mcinvar
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 58
    Reputación : 0
    Fecha de inscripción : 13/09/2010
    Edad : 38

    Re: Fallos de nuestro Astras J

    Mensaje por mcinvar el Vie 10 Dic 2010 - 20:35

    Berto_astra_j escribió:La "A" a la que os referis puede ser esta??

    [Tienes que estar registrado y conectado para ver esa imagen]

    Si es así, ese icono quiere decir que el encendido automático de luces(de ahi la "A") esta activado. Y se enciende al principio, al hacer contacto con la llave, en la comprobación; luego ya se apaga.

    Salu2!

    Efectivamente ese es el icono. Acabo de llegar de dar una vuelta con el coche y desde que lo encendi, hasta que lo pare (unos 30 minutos) el icono no me desaparecio del cuadro en ningun momento.
    Mirando el libro del coche explica que el icono se enciende de forma permanente cuando el control automatico de las luces esta activado. Dice que se activa pulsando dos veces la palanca de los intermitentes y desactiva pulsando una vez la palanca de los intermitentes. (todo esto me pasa por no leer antes bien el libro) pero independientemente de todo esto, en mi caso el icono desaparece del cuadro cuando le da la gana y eso es lo que no tiene sentido. Me huele a fallo.
    Saludos

    xenxo!
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 123
    Reputación : 0
    Fecha de inscripción : 30/06/2010
    Edad : 30

    Re: Fallos de nuestro Astras J

    Mensaje por xenxo! el Vie 10 Dic 2010 - 23:24

    Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta

    mcinvar
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 58
    Reputación : 0
    Fecha de inscripción : 13/09/2010
    Edad : 38

    Re: Fallos de nuestro Astras J

    Mensaje por mcinvar el Vie 10 Dic 2010 - 23:28

    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Andres0 el Sáb 11 Dic 2010 - 1:25

    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    ¿Estás seguro? Yo el control de encendido automático de luces lo enciendo colocando la ruedecita de las luces (izquierda del volante) en AUTO.

    Teutón
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 148
    Reputación : 2
    Fecha de inscripción : 18/11/2010
    Edad : 43

    Re: Fallos de nuestro Astras J

    Mensaje por Teutón el Sáb 11 Dic 2010 - 9:47

    Andres0 escribió:
    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    ¿Estás seguro? Yo el control de encendido automático de luces lo enciendo colocando la ruedecita de las luces (izquierda del volante) en AUTO.


    Con la rueda pones el encendido de luz de dia/cruce en automático, con la palanca de intermitentes las largas automáticas.

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Andres0 el Sáb 11 Dic 2010 - 13:17

    Teutón escribió:
    Andres0 escribió:
    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    ¿Estás seguro? Yo el control de encendido automático de luces lo enciendo colocando la ruedecita de las luces (izquierda del volante) en AUTO.


    Con la rueda pones el encendido de luz de dia/cruce en automático, con la palanca de intermitentes las largas automáticas.

    Ah, entiendo. Gracias.

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: Fallos de nuestro Astras J

    Mensaje por andresviolin el Lun 13 Dic 2010 - 11:21

    Fallo del velocímetro. Con un error impresentable, me acban de llamar de la opel y me han dicho que es normal. Los coj...... . Otra cagada. Por cierto, desde la última actualización, el coche va que flipas.

    verion_666
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 756
    Reputación : 32
    Fecha de inscripción : 23/08/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por verion_666 el Lun 13 Dic 2010 - 12:58

    andresviolin escribió:Fallo del velocímetro. Con un error impresentable, me acban de llamar de la opel y me han dicho que es normal. Los coj...... . Otra cagada. Por cierto, desde la última actualización, el coche va que flipas.

    ¿A que te refieres con que el coche "va que flipas"?. ¿no acelerara más que antes? ¿no? Y, ¿sabes que actualización era?

    Berto_astra_j
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 647
    Reputación : 56
    Fecha de inscripción : 26/07/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Berto_astra_j el Lun 13 Dic 2010 - 19:01

    ¿¿Fallo del velocimetro?? ¿como es eso? explicalo un poco andresviolin que nos dejas en ascuas jajaj y como te pregunta Verion_666 ¿a que última actualizacion te refieres?

    Salu2!!

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai el Lun 13 Dic 2010 - 19:10

    Berto_astra_j escribió:¿¿Fallo del velocimetro?? ¿como es eso? explicalo un poco andresviolin que nos dejas en ascuas jajaj y como te pregunta Verion_666 ¿a que última actualizacion te refieres?

    Salu2!!
    lo del velocímetro supongo q se refiere a la diferencia entre lo q marca el coche y la velocidad real (la q dá un GPS), q por lo q hemos visto, está en torno los 7-10km/h dependiendo del coche...
    como no podía ser de otro modo, cada uno tiene un % diferente de error xDD

    salu2

    PD- me uno a los q preguntan acerca de la actualización! animadora

    xenxo!
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 123
    Reputación : 0
    Fecha de inscripción : 30/06/2010
    Edad : 30

    Re: Fallos de nuestro Astras J

    Mensaje por xenxo! el Lun 13 Dic 2010 - 19:24

    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    Gracias, cuando pueda lo compruebo Wink

    dloperez84
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 1
    Fecha de inscripción : 16/08/2010
    Edad : 32

    Re: Fallos de nuestro Astras J

    Mensaje por dloperez84 el Lun 13 Dic 2010 - 20:29

    Lo de los velocimetros me cuesta creerlo bastante, se que todos los coches tiene un porcentaje de fallo menor o mayor, pero tengo 3 coches en casa un C3, ford galaxy del 99 y mi astra. Y con el gps familiar un tomtom, los tres coches marcan entre 4 i 6 km de velocidad menos que el GPS.

    Me faltaria provarlo en coches de categoria premium un BMW, audi, golf... Haver si lo claban.

    Alguien a comparado esto con el mismo GPS en otro coche diferente?

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: Fallos de nuestro Astras J

    Mensaje por BILBOKOA el Lun 13 Dic 2010 - 20:43

    Pues mi coche, entregado el 11 de junio, no tiene ninguna actualización puesta (las que han salido después de la fecha de entrega) y va que FLIPAS.

    Hoy mismo he llegado de Granada, a eso de las 5, y por tanto después de un viaje de ida (día 2) y de vuelta (hoy) lo puedo decir más alto: el coche va que FLIPAS, sin actualizaciones nuevas puestas.

    Creo que la gente exagera y se enfermiza con el tema de las actualizaciones... en fin, vosotros mismos.

    A mi lo único que me preocupa es poder tener disponible la actualización del navegador, la versión 2010/2011, puesto que actualmente, los discos que hay solo valen para los coches entregados a partir de septiembre.

    Un saludo y poco de tranquilidad con las actualizaciones. Se las pondré cuando lo lleve a la rvisión (la primera) o quizás vaya antes, pero son tranquilidad, pues el coche por no tenerlas, no es peor.

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: Fallos de nuestro Astras J

    Mensaje por andresviolin el Mar 14 Dic 2010 - 1:46

    mi error de velocímetro es de 13 a 20 Km y he leido en una review, que les pasaba lo mismo. Ela stra J miente muchísimo

    peibol79
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 978
    Reputación : 81
    Fecha de inscripción : 08/08/2010
    Edad : 37

    Re: Fallos de nuestro Astras J

    Mensaje por peibol79 el Miér 15 Dic 2010 - 20:06

    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    Cuando¡¡¡¡¡ Antes de encenderlo? En pre-arranque o despues de arrancarlo...El mio tiene esa simbolo en el cuadro pero no lo vi nunca encendido.Acabo de comprobarlo y en ninguna de las expresiones que digo se enciende. Si que se enciende la luz azul que es la larga cuando doy dos veces hacia atras que son rafagas largas y si le doy hacia adelante que queda fijo en las LARGAS. cada coche un mundo esta claro,

    mcinvar
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 58
    Reputación : 0
    Fecha de inscripción : 13/09/2010
    Edad : 38

    Re: Fallos de nuestro Astras J

    Mensaje por mcinvar el Miér 15 Dic 2010 - 20:17

    peibol79 escribió:
    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    Cuando¡¡¡¡¡ Antes de encenderlo? En pre-arranque o despues de arrancarlo...El mio tiene esa simbolo en el cuadro pero no lo vi nunca encendido.Acabo de comprobarlo y en ninguna de las expresiones que digo se enciende. Si que se enciende la luz azul que es la larga cuando doy dos veces hacia atras que son rafagas largas y si le doy hacia adelante que queda fijo en las LARGAS. cada coche un mundo esta claro,
    Con el coche encendido le das dos veces hacia delante y se activa el control automatico de las largas (se enciende la "A")
    para quitarlo le das una vez hacia ti

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por astronomo el Miér 15 Dic 2010 - 20:51

    andresviolin escribió:mi error de velocímetro es de 13 a 20 Km y he leido en una review, que les pasaba lo mismo. Ela stra J miente muchísimo

    Eso es una burrada

    mcinvar
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 58
    Reputación : 0
    Fecha de inscripción : 13/09/2010
    Edad : 38

    Re: Fallos de nuestro Astras J

    Mensaje por mcinvar el Miér 15 Dic 2010 - 20:55

    Confirmo que mi coche si tiene el icono de luz de circulacion diurna en el velocimetro ,pero nunca se me ha encendido

    xenxo!
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 123
    Reputación : 0
    Fecha de inscripción : 30/06/2010
    Edad : 30

    Re: Fallos de nuestro Astras J

    Mensaje por xenxo! el Dom 19 Dic 2010 - 9:35

    mcinvar escribió:
    peibol79 escribió:
    mcinvar escribió:
    xenxo! escribió:Y como se activa pulsando 2 veces? Como hay que hacerlo? Porque a mi tampoco me aparece la A esta
    Para activarlo hay que darle a la palanca del intermitente dos veces hacia delante y para quitarlo una vez hacia detras

    Cuando¡¡¡¡¡ Antes de encenderlo? En pre-arranque o despues de arrancarlo...El mio tiene esa simbolo en el cuadro pero no lo vi nunca encendido.Acabo de comprobarlo y en ninguna de las expresiones que digo se enciende. Si que se enciende la luz azul que es la larga cuando doy dos veces hacia atras que son rafagas largas y si le doy hacia adelante que queda fijo en las LARGAS. cada coche un mundo esta claro,
    Con el coche encendido le das dos veces hacia delante y se activa el control automatico de las largas (se enciende la "A")
    para quitarlo le das una vez hacia ti

    Comprobado y se enciende la A dichosa, cada día se aprende algo nuevo.

    Gracias! cheers

      Fecha y hora actual: Miér 7 Dic 2016 - 15:26